Se encontraron 109 coincidencias

por mbonet35
Dom Nov 12, 2017 8:10 pm
Foro: Foro General Kawasaki ZZR 600
Tema: Reparar motor arranque
Respuestas: 1
Vistas: 115

Reparar motor arranque

Hola, he comprado el kit de reparación del motor de arranque para mi ZZR600 del 92, pero tengo dificultades para sacar alguna pieza y cambiarla, quisiera saber si alguien sabe donde ver un video tutorial (Ya he buscado en youtube) de la reparación del motor de arranque, por si no existiera, entonces...
por mbonet35
Dom Sep 20, 2015 7:36 pm
Foro: Mecánica Kawasaki ZZR 600
Tema: No me pasa de 120!!!!
Respuestas: 13
Vistas: 1474

Re: No me pasa de 120!!!!

Buenas noches, a mí me ocurre lo mismo, circulo a 120 y cuando abro gas me llega a 130 a 6800 vueltas pero no pasa de ahí, empieza a pegar tirones y le cuesta subir de velocidad. Veo que a Luisaki le habéis contestado que puede ser el CDI O CHICLÉ DE ALTA, podríais decirme como se repara eso o se li...
por mbonet35
Mar Dic 16, 2014 9:43 am
Foro: Electrónica Kawasaki ZZR 600
Tema: Fallo electrico
Respuestas: 4
Vistas: 785

Re: Fallo electrico

Holleros, he intentado abrir los dos hilos que me indicas pero en los dos me aparece el mensaje (No existen mensajes en este tema dentro del intervalo de tiempo seleccionado.) puedes indicarme alguna otra alternativa ??

Gracias de antemano !!!
por mbonet35
Mar Dic 16, 2014 9:38 am
Foro: Electrónica Kawasaki ZZR 600
Tema: Fallo electrico
Respuestas: 4
Vistas: 785

Re: Fallo electrico

Gracias Holleros, este finde me pondré haber que resultado o conclusión saco, ya os diré !!!
por mbonet35
Sab Dic 06, 2014 7:15 pm
Foro: Electrónica Kawasaki ZZR 600
Tema: Fallo electrico
Respuestas: 4
Vistas: 785

Fallo electrico

Buenas, desde hace algun tiempo me pasa lo siguiente, voy con la moto y todo va correctamente, de golpe un buen dia ya no arranca y tengo que buscar una bajada y arrancarla con una marcha. Cuando llego a un semaforo me las veo y me las deseo para que no se pare manteniendo el gas algo alto, pero a v...
por mbonet35
Mar Sep 02, 2014 12:03 pm
Foro: Kawasaki ZZR 600 COMPLETAS
Tema: Vendo ZZR600 del 92
Respuestas: 1
Vistas: 648

Vendo ZZR600 del 92

Vendo ZZR600 del 92 averiada pero completa. DESCRIPCIÓN DEL ESTADO EN GENERAL Óptica en buen estado. Carenado con alguna rozadura y rotura. Motor con limpieza y reglaje de carburadores hecha en julio del 2014 ( se puede ver la factura si se pide ). Neumáticos les queda al delantero que es un (BRIDGE...
por mbonet35
Jue Mar 13, 2014 6:52 pm
Foro: Mecánica Kawasaki ZZR 600
Tema: Bomba del agua funciona o no !!??
Respuestas: 3
Vistas: 312

Re: Bomba del agua funciona o no !!??

:D :D :D :D Gracias HOLLEROS !!! apurando al máximo la bomba, no te preocupes, la que llevo tiene palas, vamos que esta mucho mejor, entonces he de suponer que funciona correctamente ???? Cuando arranco la moto abro el tapón del agua y no se mueve, tendría que verse el agua correr ??? porque no es a...
por mbonet35
Lun Mar 10, 2014 4:04 pm
Foro: Mecánica Kawasaki ZZR 600
Tema: Bomba del agua funciona o no !!??
Respuestas: 3
Vistas: 312

Bomba del agua funciona o no !!??

Buenas tardes, he estado revisando la moto, y observo que la bomba del agua esta algo maltrecha, resulta que cuando esta lógicamente la moto parada, no puedo dar vueltas a las aspas, pero si separo un poco y se desencaja entonces si. Quisiera saber si eso es normal, he pensado que una vez encajada e...
por mbonet35
Mar Ene 21, 2014 2:15 pm
Foro: Mecánica Kawasaki ZZR 600
Tema: Sensor aceite
Respuestas: 1
Vistas: 245

Sensor aceite

Hace un tiempo, en fiestas navideñas, comenté que tenia una pérdida de aceite por este sensor. Hice la consulta de si debía ir muy apretado para no cargarmelo y HOLLEROS me contestó que no mucho, pero me encuentro que la pérdida de aceite que tengo por aquí es importante. Que debo hacer ?? Aprieto h...
por mbonet35
Mié Ene 01, 2014 8:19 pm
Foro: Mecánica Kawasaki ZZR 600
Tema: Burbuja blanca
Respuestas: 3
Vistas: 345

Re: Burbuja blanca

Gracias Holleros, una pregunta respecto al sensor:


Ha de ir bien apretado ????

Ya se que parece una tontería, pero creo que perdía aceite por ahí y no sé si puedo pasarlo por apretarlo demasiado.

Gracias !!!

Ir a búsqueda avanzada