no es zzr pero lo agradezco

jose maria
Mensajes: 260
Registrado: Lun Ene 24, 2011 2:57 am
Motos: mi moto es una kawasaki zzr 600 twuis cam 16 valves color azul metalizado año 91, com 100 caballo y un burrico
Ciudad: badajoz
Ubicación: badajoz

no es zzr pero lo agradezco

Mensajepor jose maria » Lun Feb 20, 2012 3:59 pm

hola a todos los compis de zzr,mirar tengo una ciclomotor que lan dado a mi chaval, pone onix 50 fx y lleva 2 año parada, la es desmontado entera pieza a pieza al igual que mi kawa, pero tengo un pequeño poblema que arranca va perfecta pero cuando se calienta la paro y ya no quiere arrancar hasta que se enfria.

¿ me podeis hechar una mano y decirme que puedo mirar o hacerle para solucionar esta tonteria?,

como sienpre muchisimas gracias por adelantado

nevot zzr
Mensajes: 64
Registrado: Mié Feb 15, 2012 9:31 pm
Motos: zzr600
Ciudad: valencia

Re: no es zzr pero lo agradezco

Mensajepor nevot zzr » Lun Feb 20, 2012 9:13 pm

carburala bien y sin el starter y quitale el termostato que en las 50cc no sirve para nada y mira aver si va mejor
saludos

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: no es zzr pero lo agradezco

Mensajepor Serch » Lun Feb 20, 2012 11:47 pm

En mi zzr le pasaba eso y era por las válvulas... pero claro, esa moto no sé si es de 2T o de 4T.


Volver a “Otras Motos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro