problemilla en mi kawasaki vulcan

Responder
cam
Mensajes: 346
Registrado: Sab Oct 29, 2011 7:34 pm
Motos: vn 800,ossa e-73,vt 600(de mi parienta)
Ciudad: madrid

problemilla en mi kawasaki vulcan

Mensaje por cam » Jue Nov 29, 2012 6:47 pm

hola gente,hace dos noches me quede tirado con mi kawasaki vulcan,el problema fue que ardió el relé de arranque y se quedo derretido entero,bien,pues hoy compre uno nuevo y cuando se lo puse y arranqué la moto empezó a salir un humo muy denso del cdi de la moto,asique pido ayuda a los entendidos en este tema a ver si me pueden explicar que pasa,no pude comprobar el regulador al no tener polimetro,y el fusible de 10 amp de ignicion se ha fundido tambien

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: problemilla en mi kawasaki vulcan

Mensaje por Serch » Vie Nov 30, 2012 8:00 pm

Ufff.

Me parece que tienes un problemón. Me temo que tendrás que cambiar el CDI (eso qe salga humo... muy mal) pero sobretodo, respeta los amperajes de los fusibles originales!!! Es decir, si de casa lleva un fusible de 10A NO pongas uno de 15A!!! Con esto quiere decir que tendrás que verificar los amperajes de los fusibles. Luego, verifica el R/R, si te falla y te da muchos voltios es posible que se vaya cascando todo...

Es decir, arranca la moto 1 segundo y mide los voltios para saber si el R/R está bien. Si lo tienes bien, yo iría a por el CDI y no te olvides de comprobar TODOS los fusibles!!!

cam
Mensajes: 346
Registrado: Sab Oct 29, 2011 7:34 pm
Motos: vn 800,ossa e-73,vt 600(de mi parienta)
Ciudad: madrid

Re: problemilla en mi kawasaki vulcan

Mensaje por cam » Vie Nov 30, 2012 9:18 pm

eso hice esta mañana serch,arranque la moto un par de segundos y en cuanto vi que el polimetro subia hasta 17 v la pare enseguida,el regulador ha petado y el cdi no parece que se haya jodido¿debo preocuparme por la salud del cdi?de segunda mano rondan los 100 pavos pero nuevos son 472

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: problemilla en mi kawasaki vulcan

Mensaje por Serch » Sab Dic 01, 2012 12:41 am

Bueno, debes de ir paso a paso. Lo primero será cambiar el R/R y comprobar si el CDI está cascado. Por los precios que tienen los CDI, espero que esté bien.

Responder

Volver a “Otras Motos”