Página 1 de 1

problemilla en mi kawasaki vulcan

Publicado: Jue Nov 29, 2012 6:47 pm
por cam
hola gente,hace dos noches me quede tirado con mi kawasaki vulcan,el problema fue que ardió el relé de arranque y se quedo derretido entero,bien,pues hoy compre uno nuevo y cuando se lo puse y arranqué la moto empezó a salir un humo muy denso del cdi de la moto,asique pido ayuda a los entendidos en este tema a ver si me pueden explicar que pasa,no pude comprobar el regulador al no tener polimetro,y el fusible de 10 amp de ignicion se ha fundido tambien

Re: problemilla en mi kawasaki vulcan

Publicado: Vie Nov 30, 2012 8:00 pm
por Serch
Ufff.

Me parece que tienes un problemón. Me temo que tendrás que cambiar el CDI (eso qe salga humo... muy mal) pero sobretodo, respeta los amperajes de los fusibles originales!!! Es decir, si de casa lleva un fusible de 10A NO pongas uno de 15A!!! Con esto quiere decir que tendrás que verificar los amperajes de los fusibles. Luego, verifica el R/R, si te falla y te da muchos voltios es posible que se vaya cascando todo...

Es decir, arranca la moto 1 segundo y mide los voltios para saber si el R/R está bien. Si lo tienes bien, yo iría a por el CDI y no te olvides de comprobar TODOS los fusibles!!!

Re: problemilla en mi kawasaki vulcan

Publicado: Vie Nov 30, 2012 9:18 pm
por cam
eso hice esta mañana serch,arranque la moto un par de segundos y en cuanto vi que el polimetro subia hasta 17 v la pare enseguida,el regulador ha petado y el cdi no parece que se haya jodido¿debo preocuparme por la salud del cdi?de segunda mano rondan los 100 pavos pero nuevos son 472

Re: problemilla en mi kawasaki vulcan

Publicado: Sab Dic 01, 2012 12:41 am
por Serch
Bueno, debes de ir paso a paso. Lo primero será cambiar el R/R y comprobar si el CDI está cascado. Por los precios que tienen los CDI, espero que esté bien.