Problemas en una GSX 600 F

Responder
ferran555
Mensajes: 153
Registrado: Mar Sep 01, 2009 10:33 am
Motos: KYMCO XCITING 250
KAWASAKI ZZR 600
Ciudad: BARCELONA

Problemas en una GSX 600 F

Mensaje por ferran555 » Vie Ene 29, 2010 3:12 pm

Un amigo tiene esta moto y llevamos todas las tardes desde el lunes en ello..Os pongo el histórico de actuaciones:

Sincronizo carburadores para intentar mejorar funcionamiento. Consecuencia: los dos cilindros centrales son mucho mas frios (200-45-45-200)
Intento de compensar e igualar temperaturas con el termómetro láser. Por más que se varia la posición de los tornillos, disminuye la temperatura del compañero, pero no aumenta la temperatura de los centrales (40-140).
Las bujías del 2 y 3 salen mojadas. Decidimos que en realidad no es que esté bajo, sino que los cilindros no funcionan.
Comprobamos chispa. Correctísima chispa en bujías. Correctísima chispa de cable a masa.
Al alejar 1 cm el cable de su bujía en el cilindro 2, forma arco y arranca el cilindro.
Sustituimos bujías por las viejas. Comienza a funcionar el cilindro 2, pero sigue sin funcionar el cilindro 3.
Sacamos bobinas. Resistencia primario OK, resistencia secundario, sobre los 15.000 ohm (muy baja según especificaciones –30-40.000-). Todas las bobinas de Motorec estan en el mismo rango).
Remontamos bobinas. Usamos 3en1 hidrófugo. Funcionan los cuatro cilindros. Sincronizamos. Perfecto.
Remontamos todo y ahora sigue sin funcionar el cilindro 3.
Con el motor funcionando y sacada la bujía del cilindro 3, no expele mezcla, sino aire.
Volvemos a pensar que es carburación.
Desmontamos batería de carburadores y limpiamos ( 350 ml de Xileno mezclados con la gasolina en el tanque habían dejado limpios los carburadores) . Remontamos. Todo igual.
Desmontamos tapa de pickup, pero no vemos donde hay que tomar medidas. Dentro contenía aceite del motor. Al darle al arranque chorrea aceite. ¿es normal? Remontamos.
Como hay chispa en pipa 3, pero no arranca, quedamos convencidos que algo impide que la bujía funcione. Cambiamos colocación de las pipas y vemos que el cilindro 3 sí puede funcionar alimentado por otras pipas. O sea que no es bujía.
Recolocamos todo como antes y ahora son los cilindros 1 y 4 los que no funcionan, y sí funcionan los 2 y 3.


Estamos perdidos, agradecemos ayuda.

Avatar de Usuario
Miguel
Mensajes: 183
Registrado: Mié Dic 24, 2008 11:34 am
Motos: Hyosung Comet 650
Ciudad: Palencia

Re: Problemas en una GSX 600 F

Mensaje por Miguel » Vie Ene 29, 2010 5:08 pm

Espero que te pueda ayudar alguien, aunque te muevo el mensaje a este subforo ya que el subforo de la zzr 600 solo es para la zzr 600.

Un saludo.

ferran555
Mensajes: 153
Registrado: Mar Sep 01, 2009 10:33 am
Motos: KYMCO XCITING 250
KAWASAKI ZZR 600
Ciudad: BARCELONA

Re: Problemas en una GSX 600 F

Mensaje por ferran555 » Vie Ene 29, 2010 5:23 pm

Vale, perdón por ponerlo en un sitio que no toca...

saldevita
Mensajes: 183
Registrado: Lun Ago 17, 2009 10:51 am
Motos: Kawasaki ZZR 600 (90)
Ciudad: Madrid

Re: Problemas en una GSX 600 F

Mensaje por saldevita » Vie Ene 29, 2010 11:51 pm

Jodé qué lío!!. A mi me pasó algo muy parecido, tenía fríos los cilindros 2 y 3. Ver el post Problema motor: cilindros 2 y 3 en http://www.zzr.es/viewtopic.php?f=21&t=463.

Resulta que como tú probé de todo, porque a veces funcionaban sólo el 1 y el 4, y luego todos. Yo estaba convencido de que era un problema eléctrico, porque el manual deja claro que si una de las bujías o pipetas no funciona, el problema afectará a 2 cilindros simultaneamente, ya que hay 2 bobinas, una para los cilindros 1 y 4 y otra para 2 y 3.

Así que probé de todo y finalmente (milagrosamente) se arregló desmontando la plancha de carburadores y soplando a conciencia por cada uno de los agujeritos: salió volando un trocito de cartón de dentro (estaba en uno de los tubos), que fue aspirado probablemente por hacer funcionar el motor en el garaje sin el filtro de aire.

La verdad es que me volví loco, pero al volver a funcionar los 4 cilindros me sentí muy feliz. Ánimo!

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Problemas en una GSX 600 F

Mensaje por Serch » Sab Ene 30, 2010 9:53 am

Tambien puedes cambiar el cable de las bujias, si están mal (y creo q si xq al poner 3en1 hidrófugo si q te fue bien la moto...) Lo q hace es desplazar (quitar) la humedad... yo cambiaría los cables de las bujias y ya puestos, las pipas.

Responder

Volver a “Otras Motos”