Página 1 de 1

se enciende la luz del aceite y se para el motor

Publicado: Mar Nov 14, 2017 8:40 am
por adrianmoron6
Hola soy nuevo en el foro,me presento,soy Adrian desde mallorca y acabo de adquirir una preciosa zzr 250 del 2000 para iniciarme con el a2
el problema que me surgio cuando me dirigia con mi moto nueva al garaje es que de repente la luz de aceite se encendio y el motor empezo a perder
fuerza y se apago,la luz del aceite se quedo fija y el motor no arranca,el motor gira asi supongo y espero que el motor no este agarrado.
¿A alguien le ha pasado o sabe a que puede ser debido ?
Espero y agradezco por anticipado vuestra ayuda!!!

Re: se enciende la luz del aceite y se para el motor

Publicado: Mar Nov 14, 2017 7:15 pm
por holleros
En principio la lámpara de aceite no influye para pararse. Lo que si te indicaria que algo no funciona en la bomba y puede dar lugar a un agarrón.

Re: se enciende la luz del aceite y se para el motor

Publicado: Mar Nov 14, 2017 10:52 pm
por adrianmoron6
lo primero de todo agradecerte la ayuda, lo comprobare,hay alguna forma sin desmontar el cilindro para ver si ha sido un calenton ??

Re: se enciende la luz del aceite y se para el motor

Publicado: Mar Nov 14, 2017 11:12 pm
por holleros
Sin soltar no se podrá comprobar mucho. Quizás con un medidor de compresión ver si es correcta. Si se hubiera agarrado, habria rayado el cilindro y perdido compresión, por ejemplo.

Imagen
Pero si faltó aceite, la agarrada puede estar por otras zonas.

Re: se enciende la luz del aceite y se para el motor

Publicado: Mié Nov 15, 2017 8:34 am
por adrianmoron6
Entiendo,creo que la llevare al mecanico aprovechare para que me haga una revision completa y asi sabre que tengo una moto lista y a punto para rodar,muchas gracias por la informacion!!