¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problemas arranque tras estar parada durante algunos dias

Responder
Avatar de Usuario
jolo
Mensajes: 5
Registrado: Mié Feb 17, 2021 1:01 pm
Motos: Kawasaki ZZR 600 Año 1990
Ciudad: Malaga

Problemas arranque tras estar parada durante algunos dias

Mensaje por jolo » Mié Feb 17, 2021 1:18 pm

Hola
Tengo desde hace poco una zzr600 del año 90.
La moto va fenomenal esta recién carburada cambio de bujías filtros etc. Pero tengo el un problema con el arranque y es el siguiente.
Si utilizo la moto a diario el arranque en frio no tiene problemas, pero si la dejo parada una semana, le cuesta la vida arrancar dejándome media batería en el intento y después de tener el botón apretado largo tiempo es cuando comienzan a dar pequeñas explosiones y arranca.
Pienso que las cubas de los carburadores se quedan vacías y la bomba tarda mucho en llenarlas.
Dejo la pregunta para ver si alguien ha tenido el mismo problema y puede arrojar un poco de luz a este problema.

Saludos

Avatar de Usuario
holleros
Moderador
Mensajes: 3264
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por holleros » Mié Feb 17, 2021 4:04 pm

Siento decirte que tu modelo no tiene bomba de gasolina.
Bien carburada entiendo que quieres decir con limpieza de carburadores, ajuste con vacuómetro y con la comprobación de los niveles de las cubas realizados?
Lo que se suele hacer es cebar un poco los carburadores, con el botón que lleva el depósito para ello y tirar del estrangulador de aire.
Todo ello sin problemas mayores, como falta de compresión o fugas por válvulas.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
jolo
Mensajes: 5
Registrado: Mié Feb 17, 2021 1:01 pm
Motos: Kawasaki ZZR 600 Año 1990
Ciudad: Malaga

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por jolo » Mié Feb 17, 2021 7:40 pm

Gracias.
En parte es un alivio que no lleve bomba de gasolina.
Se hizo limpieza completa y una carburación, pero no sé si se hizo nivel de cubas.
Por otra parte no creo que sea motor, puesto que solo tiene 13000 KM (Estuvo años parada) y la moto va como un tiro, por lo que probare a cebar los carburadores, aunque sea un engorro tener que quitar los tornillos para sacar el sillín.

Avatar de Usuario
holleros
Moderador
Mensajes: 3264
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por holleros » Mié Feb 17, 2021 8:01 pm

No hace falta soltar nada. Es accesible por el costado.

Imagen
Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
jolo
Mensajes: 5
Registrado: Mié Feb 17, 2021 1:01 pm
Motos: Kawasaki ZZR 600 Año 1990
Ciudad: Malaga

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por jolo » Jue Feb 18, 2021 7:47 pm

Gracias
Y una pregunta mas. ¿Ese botón funciona girando o empujando?.
Ahora no lo puedo ver porque la Gordita la tengo en el taller con una reparación mal hecha de Bomba de Agua :mat:

Avatar de Usuario
holleros
Moderador
Mensajes: 3264
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por holleros » Jue Feb 18, 2021 8:44 pm

Es un botón, pulsador, como quieras llamarlo y solo hay que pulsar para abrir el grifo. Mira que por su no uso, no se quede pulsado en posición abierto. Que retorne bien.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

JaviZZR600
Mensajes: 28
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por JaviZZR600 » Vie Feb 19, 2021 11:29 am

Holleros, aunque no es este tema, cual es la situación habitual por la cual es conveniente pulsar este cebador? o es solo en situación de urgencia?
Un saludo,

Avatar de Usuario
holleros
Moderador
Mensajes: 3264
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por holleros » Vie Feb 19, 2021 7:08 pm

Pues basicamente, cuando dejas la moto un tiempo parada.
Si has hecho una ruta, al apagarla, una cierta cantidad de combustible se va a evaporar por el calor que tienen los carburadores y con el tiempo, por la propia evaporación normal de la gasolina.
Como bien hemos comentado anteriormente, la moto no lleva bomba de gasolina, luego cuando paras el motor, deja de llegar gasolina a los carburadores y contando con esa evaporación, nos podemos encontrar con un bajo nivel en las cubas, que no va a favorecer un buen arranque. Luego, unas pulsaditas al botón nunca le va a sentar mal.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
jolo
Mensajes: 5
Registrado: Mié Feb 17, 2021 1:01 pm
Motos: Kawasaki ZZR 600 Año 1990
Ciudad: Malaga

Re: Problemas arranque tras estar parada durante algunos dias

Mensaje por jolo » Sab Feb 20, 2021 2:23 pm

Tienes razón siempre, me ha ocurrido después de una escapadita.

Responder

Volver a “Foro General Kawasaki ZZR 600”