Poner a rodar la moto después de 10 años parada

Zeta
Mensajes: 5
Registrado: Jue Nov 23, 2017 3:44 pm
Motos: Zzr600 del 90 color vino
Ciudad: Salamanca.España

Poner a rodar la moto después de 10 años parada

Mensajepor Zeta » Jue Nov 23, 2017 8:07 pm

La he conseguido arrancar pero me pierde aceite por la leva que transmite al pick up. No se si lleva retén y si lo lleva me gustaría que alguien me explicará como cambiarlo y como respetar la posición de la leva ( quizas marcandola)

Avatar de Usuario
holleros
Moderador
Mensajes: 2644
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Poner a rodar la moto después de 10 años parada

Mensajepor holleros » Jue Nov 23, 2017 9:25 pm

No se el tipo de estanqueidad que lleva, pero es la zona de unión de los dos bloques del motor.
La posición la puedes dejar en una de las marcas que posicionan las levas.

Imagen

Imagen
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Zeta
Mensajes: 5
Registrado: Jue Nov 23, 2017 3:44 pm
Motos: Zzr600 del 90 color vino
Ciudad: Salamanca.España

Re: Poner a rodar la moto después de 10 años parada

Mensajepor Zeta » Vie Nov 24, 2017 10:18 am

Muchas gracias holleros. Miraré a ver si es un retén. Gracias


Volver a “Foro General Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro