No funionan los intermitentes

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Lun May 14, 2018 11:51 pm

Bueno, bueno. lo probare y ya te dire.

Muchas gracias.

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Dom May 20, 2018 8:23 pm

Hola. No sonsigo que funcione. Veras, el rele tiene dos patillas. y venia conectado en su posicion.

Dejó de funcionar y en vista de eso y siguiendo tus instrucciones gire el rele para que cogiera positivo a pesar de que no es asi como viene y se quedó el rele pegado sin que las luces iluminaran.

Hoy he puesto un rele de tres pines y lo que hace es que el rele hace clak, clak, pero muy despacio , las luces no iluminan y los cables se calientan pero no se rompe ningun fusible.

El caso es que cuando doy al interruptor del intermitente llega negartivo por lo que supongo que de la piña no es.

Mire el manojo de cables que conectan en el conector e hice comprobaciones de continuidad y todo esta bien pero sigo sin intermitentes.

Mañana comprare un rele nuevo y probare pero sospecho que tampoco va a funcionar porque no le llega el positivo que vendra de las bombillas ya que la piña lo que aporta al rele es negativo.

Lo que necesitaria saber es si de la piña saliera un positivo para el claxon, otro para la luz larga, otro para las rafagas y otro para las bombillas, o solo hay un positivo para todo.

El conector de la piña creo recordar que lleva 9 pines, lo que no hice fue comprobar cuantos potivos tiene y cuantos negativos.

No me he decidido soltar la piña por si al montarla tengo alguna dificultad con al cable del estarter.

Si Hubiera alguna foto de la piña desmontada me iria muy bien.

Muchas gracias y perodona por el tocho pero es un resumen de todo mas o menos.

Saludos

Avatar de Usuario
holleros
Moderador
Mensajes: 2853
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No funionan los intermitentes

Mensajepor holleros » Dom May 20, 2018 9:20 pm

No se, pero me parece que sigues sin probar lo mas simple. El positivo no viene de las bombillas, como ya te dije.
Te pongo el esquema del mod para el warning, a ver si así lo tenemos mas claro. No tengas en cuenta la modificación y céntrate en los colores de los cables y alimentación.

Imagen

Como ves, el positivo viene de otro lado, la caja de fusibles y en el conector para el relé tienes que tener los cables... marrón de positivo, naranja a llave conmutación y si lleva otro, debería ser un negativo. Y la prueba es bien sencilla. Puenteas el marrón y el naranja y con la llave te tienen que encender los pilotos.
Eso indica que tienes corriente en los cables y el cableado estaria bien. En caso contrario tienes que comprobar cableado.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Mar May 22, 2018 5:18 pm

Hola holleros, segun veo en el esquema, es muy sencillo. Negativo de las bombillas tomadas del chasis. Positivo, una vez pasado por el rele va al mado de luces.

Muy bien, si no tengo positivo en el rele, pues le pongo un positivo y listo.

Cuando lo haga te aviso, aunque tengo que comprar un rele porque el que tengo creo que me lo he cargado o ya estaba.

Muchas gracias y pordona las molestias. Cuando lo tenga te aviso.

Recibe un cordial saludo.

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Vie Jun 29, 2018 7:25 pm

Hola holleros. Despues de marearte mucho con la bendita instalacion, resuta que era solo el rele.

Por fin me ha llegado ya que lo pedi por internet. Se lo he puesto y se acabaron los problemas. Y yo liandome con la instalacion, que borrico soy.

Muchas gracias por todo y recibe un cordial saludo.

Avatar de Usuario
holleros
Moderador
Mensajes: 2853
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No funionan los intermitentes

Mensajepor holleros » Vie Jun 29, 2018 8:21 pm

:thumbsup: Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro