bomba de agua, reparada, me sigue perdiendo

luis_mid
Mensajes: 148
Registrado: Mié Jul 28, 2010 11:09 pm
Motos: kawasaki zzr600 ram air
Ciudad: Córdoba

Re: bomba de agua, reparada, me sigue perdiendo

Mensajepor luis_mid » Jue May 16, 2013 9:17 am

Porfa, alguien me puede decir el torque/apriete de los tornillos de la bomba del agua?? No lo encuentro en los manuales, a ver si alguien lo sabe¡¡
Muchas gracias por anticipado..

Avatar de Usuario
holleros
Moderador
Mensajes: 2844
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: bomba de agua, reparada, me sigue perdiendo

Mensajepor holleros » Jue May 16, 2013 3:16 pm

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

luis_mid
Mensajes: 148
Registrado: Mié Jul 28, 2010 11:09 pm
Motos: kawasaki zzr600 ram air
Ciudad: Córdoba

Re: bomba de agua, reparada, me sigue perdiendo

Mensajepor luis_mid » Sab May 18, 2013 11:10 am

Muchisimas gracias¡¡ lo he buscado y no lo encontraba (no soy de inglés).

luis_mid
Mensajes: 148
Registrado: Mié Jul 28, 2010 11:09 pm
Motos: kawasaki zzr600 ram air
Ciudad: Córdoba

Re: bomba de agua, reparada, me sigue perdiendo

Mensajepor luis_mid » Dom May 19, 2013 11:00 pm

Bueno compañeros¡¡ ya he arreglado la bomba del agua (una que tenia de otra moto para piezas) y como me fue facil encontrar todas las piezas pues me decidí a repararla. Al quitarle el cierre viejo vi que estaba muy deteriorado y el cierre de la bomba tambien estaba mal. A base de golpes saque el eje (dando sobre madera) y cuando quité el cierre mecánico viejo vi que tenía una especie de pasta en la zona de contacto por lo que al montar la nueva decidí ponerle NURAL 60, cabe decir que cuando iba metiendo el eje, un a vez cambiadas las piezas, este giraba sobre los cojinetes muy suave pero en el momento que entró hasta el final y topó con el muelle del cierre, el movimiento de la bomba se puso muy duro. Un mecánico de renfe amigo, me dijo que eso es normal por la presion del muelle del cierre. Cuando la monte en la moto (el proximo finde) tambien le pondré bajo la junta tórica de las dos tapas de la bomba, el nural 60. Ya os contaré si va bien. De todos modos tengo mi plan "B" que es volver a colocar la que tiene pues solo me pierde unas gotillas cuando voy en caliente (me dura el agua 2 o 3 semanas). ¿está todo OK.? Si está todas las piezas nuevas ¿por que os pierde? ¿por no poner nural??. En todo caso ya os contaré a mi como me fué. IR A BRICOS Y LEER REPARACION BOMBA AGUA-ESTOPADA. Allí encontrareis abundante información¡¡. La bomba tiene que ir DURA¡¡ y con pasta de juntas . Ir y leerrrrr...

Buenas noches


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro