Ruido transmisión....

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Ruido transmisión....

Mensaje por Nico36 » Vie Oct 12, 2012 10:19 am

Buenas a todos,

Después de rodar unos 1000 kilometros en estas dos semanas que hace que tengo la moto, he notadio ciertas cosas que me tienen la mosca detrás de la oreja y como hasta el lunes no la puedo llevar a taller, me gustaría saber vuestra opinión:

1- Cuando voy a baja velocidad, sobre todo en primera, segunda y tercera velocidad , cuando suelto gas por la zona de la transmisión se oyen ruidos irregulares, son como una especie de crujidos parecidos a como si algún plástico roto estuviera tocando en alguna parte cracr cra crac... la moto no hace ningún extraño, ni tironea ni nada.

2- En frio y sin estarter arranca a la primera, es decir darle al botón de arranque y en medio segundo ya está. En caliente me tarda unos 3 segundos, que parece poco pero no lo es en comparación a cuando está fria.

3- Hace media hora, he ido a comprar tabaco y al encenderla ha sonado una explosión, como un petardo...menudo susto me he dado..

Por lo demás estoy encantado con ella... a ver si puedo solucionar estas cosas, que espero no tengan mucha importancia.....o si?

Gracias de antemano.

cam
Mensajes: 346
Registrado: Sab Oct 29, 2011 7:34 pm
Motos: vn 800,ossa e-73,vt 600(de mi parienta)
Ciudad: madrid

Re: Ruido transmisión....

Mensaje por cam » Vie Oct 12, 2012 4:38 pm

el ruido que te refieres es posible que sea la cadena,tensala y si vuelve a destensarse pues te tocara cambiar el kit de arrastre.respecto al arranque en caliente,todo indica que la moto tiene la mezcla muy rica en gasolina,por eso tarda mas en arrancar en caliente,porque no evapora el exceso de gasolin,la prueba la tienes en el petardazo que ha dado,eso es gasolina sin quemar que se queda en los escapes

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ruido transmisión....

Mensaje por Nico36 » Vie Oct 12, 2012 5:44 pm

Gracias Cam, entonces no es nada grave no lo de la explosión? Yo ya estaba acojonado a ver si tiene algún problema de carburación o válvulas. El lunes la llevo al mecánico a que me haga un presupuesto para una buena puesta a punto. Mientras tanto la cojo o la dejo en el parking?

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ruido transmisión....

Mensaje por Nico36 » Vie Oct 12, 2012 5:46 pm

Así como con el coche me apaño en algunas cosas...en la moto voy perdido perdido...

cam
Mensajes: 346
Registrado: Sab Oct 29, 2011 7:34 pm
Motos: vn 800,ossa e-73,vt 600(de mi parienta)
Ciudad: madrid

Re: Ruido transmisión....

Mensaje por cam » Vie Oct 12, 2012 9:13 pm

no creo que haya problema en seguir usandola,eso de los petardazos lo hace la shadow 600 de mi chica algunas veces y es porque va desajustada de carburacion y no hay huevos a dejarla fina,al final me tocara pillar un kit de reparacion de carburadores y fuera

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ruido transmisión....

Mensaje por Nico36 » Lun Oct 29, 2012 12:16 am

Pues tenias razon: Lo de la transmision era la cadena, que estaba algo floja, y lo de la explosion al arrancar lo comente con el mecanico y segun el la moto quema de fabula, me dijo que habia tenido una como las nuestras y que de cuando en cuando se lo hacia, me dijo que en frio la arrancara con el starter y en caliente le diera un poco al acelerador. De hecho en frio sigo arrancando sin starter ni acelerar y lo hace al instante, en caliente le doy un golpe de gas y tambien arranca perfecta, vamos que no creo que porque la arranque en caliente dandole un golpe de gas se haya solucionado el problema pero de momento no lo ha vuelto a hacer, a vosotros os pasa igual?

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ruido transmisión....explosion al arrancar...

Mensaje por Nico36 » Mar Nov 27, 2012 11:38 am

Bueno, ya son 2 meses con la kawa y ayer la deje en lel mecanico...recordais lo de las explosiones en frio? Y que costara arrancr en caliente? Pues resulta que al poco de tener la moto, a los pocos dias al mirar el nivel del aceite de motor, este subia de nivel, es decir, la ventanita por donde miramos completamente llena.... No le di mucha importancia por tonto, pense que a lo mejor lo estaba mirando mal ya que lo hacia con el caballete central y quizas no estaba bien centrada la moto...total que cambie el aceite y filtro hace unas semanas.... y a los dias otra vez igual...el nivel por las nubes...ayer la lleve a un mecánico del que me han dado buenas referencias y me comenta que seguramente alguna boya de no se donde no cierra bien y deja escapar la gasolina contaminando el aceite....vamos que me estoy cagando en todo ya, le reclamo al que me vendio la moto? Era un particular y la verdad que no se por que me daba que no erantrigo limpio. Ahora a ver la clavada que me meten en taller, y el cambio de filtro y aceite que hice yo a la basura....me entran ganas de reventarle la cabeza a alguien, creeis que puedo reclamar algo o me lo como y ya esta??

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Ruido transmisión....

Mensaje por Serch » Mar Nov 27, 2012 3:06 pm

Pues en estos temas... no tengo mi idea. Si fuera un taller o un compra-venta si estarías amparado, con un particular... no sé pero me da que no. (A no ser que demuestres que era un fallo oculto y que él lo sabía)

juaimino
Mensajes: 56
Registrado: Mié Sep 21, 2011 7:01 pm
Motos: Suzuki Burgman 250
Kawasaki ZZR 600 E (Pink & Purple)
Kawasaki GPX 600 (Blue & White)
Kawasaki GPZ 400 (z400 FII) (Black)
Derbi Gpr 75
Ciudad: Madrid

Ruido transmisión....

Mensaje por juaimino » Mar Nov 27, 2012 3:33 pm

Buenas a todos.
Lo de la gasolina en el Carter a mi me lo hizo dos veces, y una recién llenado el depósito (como 20 litros de ·$%&(/(/&$· (aceite y gasolina mix!!))
No creo que el antiguo dueño tuviese nada que ver. Esto sucede principalmente porque las agujas de las boyas, que son cónicas de goma, se resecan y no sellan bien, al igual que las tóricas que llevan los pequeños filtros que hay dentro de los carburadores. Si no lo cambias ( o lo mandas cambiar) te volverá a pasar.
Igualmente no estaría de más que revisases el grifo de cierre, y si puede ser que lo reparases (la tuya es del 95, supongo que es la ram-air, así que llevará grifo, no?.
Las agujas de las boyas, yo las adquirí en louis.de, las tóricas las puedes comprar en cualquier ferretería un poco curiosa, y para reparar el grifo wemoto.com (tan solo en wemoto.com no tengo experiencia de como funcionan, por los alemanes sí, y muy bien).
Si te lo arregla el mecánico, ya nos cuentas lo que te hizo, y por cuanto.
Echale un vistazo al viewtopic.php?f=21&t=1434, que esto ya le pasó a un compi.

Saludos.

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ruido transmisión....

Mensaje por Nico36 » Mar Nov 27, 2012 4:01 pm

Si, quizas sea posible que el vendedor no supiera nada...yo es que me ofusco muy rapido pero luego tambien pienso las cosas y recapacito... A ver, nunca antes habia tenido una moto de carburacion y es posible que el fallo haya sido mio, una pregunta y no os riais, la mia es ram y si tiene grifo de gasolina, pero a dia de hoy nunca lo he cerrado... Es posible que baje gasofa al carter si no cierras el grifo y no toco la moto en dos o tres dias? O bajaria en caso de no cerrarlo y que haya alguna aguja mal ou otro elemento defectuoso?
Respondiendome a mi mismo si realmente el vendedor tuviese conocimiento de este defecto y me lo hubiera ocultado, legalmente no se podria demostrar porque evidentemente el seguiria negando cualquier conocimiento previo y no serviria de nada, como bien dices Serch, y a las malas...tampoco valdria la pena...

Responder

Volver a “Mecánica Kawasaki ZZR 600”