Bomba del agua funciona o no !!??

Avatar de Usuario
mbonet35
Mensajes: 109
Registrado: Dom Jun 28, 2009 8:46 pm
Motos: Kawasaki ZZR 600 Granate del 93
Kawasaky ZZ6R Negra del 94
Ciudad: Abrera

Bomba del agua funciona o no !!??

Mensajepor mbonet35 » Lun Mar 10, 2014 4:04 pm

Buenas tardes, he estado revisando la moto, y observo que la bomba del agua esta algo maltrecha, resulta que cuando esta lógicamente la moto parada, no puedo dar vueltas a las aspas, pero si separo un poco y se desencaja entonces si.
Quisiera saber si eso es normal, he pensado que una vez encajada en la varilla interior, pueda ser lógico que no de vueltas por estar la moto parada. Pero como no se si es normal os envío unas imágenes y la pregunta de como saber si la bomba del agua funciona correctamente o no !!????
Como observareis en la primera no se aprecia casi nada, de hecho no sé porque la he puesto, la segunda es donde entra la bomba y se supone que debiera girar, pero no gira. Las tres últimas son la bomba que así por libre gira suavemente, no os fijéis en las aspas de la cuarta imagen, ya que tengo otra que hay aspas.

Lo dicho, como se que funciona !!???? Gracias por vuestra ayuda !!!


Imagen Imagen Imagen Imagen Imagen
Visita http://www.itemstv.com la mejor tienda en Internet
Vende tus productos en itemstv.com

Avatar de Usuario
holleros
Moderador
Mensajes: 2795
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Bomba del agua funciona o no !!??

Mensajepor holleros » Lun Mar 10, 2014 4:53 pm

Es normal que no puedas moverla encajada. Vaya bomba que tenias. :cry: Eso no era bomba ni na.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
mbonet35
Mensajes: 109
Registrado: Dom Jun 28, 2009 8:46 pm
Motos: Kawasaki ZZR 600 Granate del 93
Kawasaky ZZ6R Negra del 94
Ciudad: Abrera

Re: Bomba del agua funciona o no !!??

Mensajepor mbonet35 » Jue Mar 13, 2014 6:52 pm

:D :D :D :D

Gracias HOLLEROS !!! apurando al máximo la bomba, no te preocupes, la que llevo tiene palas, vamos que esta mucho mejor, entonces he de suponer que funciona correctamente ????
Cuando arranco la moto abro el tapón del agua y no se mueve, tendría que verse el agua correr ??? porque no es así. Esta quieta !!!!!

Gracias de nuevo y perdón por la insistencia, pero es que me ha costado dejarla a punto y no me gustaría que por un detalle se j_d_er_.
Visita http://www.itemstv.com la mejor tienda en Internet
Vende tus productos en itemstv.com

Avatar de Usuario
holleros
Moderador
Mensajes: 2795
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Bomba del agua funciona o no !!??

Mensajepor holleros » Jue Mar 13, 2014 8:01 pm

Solo te puedo decir, como puedes ver en la imagen, que el eje que mueve la bomba de agua es el mismo eje de la bomba de aceite, por lo que si fallara, el aceite también. Estaba bien encajada la pestaña?

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro