fallo motor de arranque

yokoy0
Mensajes: 8
Registrado: Mié Ago 20, 2014 2:54 pm
Motos: kawasaki zzr 600 año90
Ciudad: cartagena

fallo motor de arranque

Mensajepor yokoy0 » Jue Ago 28, 2014 12:47 pm

Hola, hace unos dias al ir a arrancar la moto me fallò el motor de arranque y como utilizo la moto para ir a trabajar me preocupa mucho q me deje tirado, el caso es q al apretar el boton de arranque el motor de arranque giraba perfectamente con fuerza y bien pero al cabo de un par de segundos se bloqueó y al apretar nuevamente el botoc solo hacia "TAC".
Me recordaba a mi primer coche, un seat ritmo q me dió mas x culo q un tanga y q hacia algo parecido cuando se le pegaban las escobillas, al cabo de una hora o asi lo volvi a intentar y arrancó como si nada pero ahora siempre tengo el miedo si me dejara o no tirado, mi pregunta es la siguiente, que me haya dejado tirado una vez es indicativo q la cosa ira a peor y poco a poco el fallo aparece con mas insistencia o por el contrario es posible q pasen años sin q vuelva a fallar? me compro otro motor de arranque? q opinais los q sabeis de mecanica? gracias x vuestro tiempo y ayuda. saludos

Avatar de Usuario
Iñaki ninja
Mensajes: 92
Registrado: Vie Jun 06, 2014 5:52 pm
Motos: Zzr 600 del 90, Bandit 600 F (190000km hasta que me la quemaron)
Ciudad: Barcelona

Re: fallo motor de arranque

Mensajepor Iñaki ninja » Vie Ago 29, 2014 12:34 pm

Tienes muchas probabilidades que se te estropee, lo mejor es que le hagas una revision para despejar dudas

yokoy0
Mensajes: 8
Registrado: Mié Ago 20, 2014 2:54 pm
Motos: kawasaki zzr 600 año90
Ciudad: cartagena

Re: fallo motor de arranque

Mensajepor yokoy0 » Vie Ago 29, 2014 2:29 pm

gracias Iñaki x tu opinion

Avatar de Usuario
Alpha
Mensajes: 11
Registrado: Lun Sep 09, 2013 10:55 pm
Motos: Kawasaki ZZR 600 ´92
Ciudad: ________

Re: fallo motor de arranque

Mensajepor Alpha » Jue Oct 23, 2014 11:20 pm

Hola, este tema es algo antiguo pero lo acabo de ver, por si te sirve de ayuda a mí me pasa exáctamente lo mismo, y al menos en mi caso el problema consiste en que se quedan pegadas las escobillas del motor de arranque.

Lo positivo del asunto es que basta con darle un golpecito suave pero seco para que se despeguen, por tanto tirado no te vas a quedar

Lo negativo es que el problema cada vez va a mas, es decir, se quedan pegadas cada vez con mas frecuencia, vamos que en breve voy a tener que abrir el motor de arranque para sustituir las escobillas, pero un día por otro...


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro