Ya arranca....pero a 2 cilindros.

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Ya arranca....pero a 2 cilindros.

Mensaje por Nico36 » Mié Sep 10, 2014 8:33 pm

Que asfixia me esta entrando ya, me entran ganas de venderla y comprarme un patin. He comprado un rele usado, lo acabo de montar ahora mismo, y solucionado, ha hecho su funcion y ha arrancado...pero lo hace a dos cilindros :evil: mira, no la he estampado al suelo de la mala leche que me ha entrado por poco.

Cuando me dejó de arrancar por culpa del relé, la arranqué a empujon para volver a casa: iba bién.
En el parking al cabo de un par de dias la arranqué a empujon de nuevo y le di un par de vueltas por el interior del parking: iba bien.
Al cabo de una semana volvi a probar a arrancarla a empujon para sacarla a la calle y darle una vuelta larga, me costó horrores y cuando lo conseguí lo hizo a dos cilindros.
Por ignorancia supongo, como no habia manera de arrancarla lo probé con el starter dado, con el starter quitado y bueno, al final eso a dos cilindros, lo curioso es que no mantenia el ralenti y las dos veces que conseguí arrancar se calaba en nada. Ahora acabo de cambiar el rele y arranca a dos cilindros, se mantiene al ralentí en torno a las 800-900 rpm (lo normal es sobre 1100 cuando va todo bien) pero no se cala. Decir que el otro dia cuando baje al parking tenia el starter a mitad, no se si me lo deje yo asi o si algun crio de la comunidad lo toco, mas probable lo primero, y decir tambien que las bujias no tienen ni 1.000 kms y el taller me cambio una de las bobinas de alta.... Que opinais??

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Ya arranca....pero a 2 cilindros.

Mensaje por holleros » Mié Sep 10, 2014 9:18 pm

Te has fijado cuales eran? Eso te aclara algo ya que una bobina es para el 1 y 4 y la otra para 2 y 3.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ya arranca....pero a 2 cilindros.

Mensaje por Nico36 » Mié Sep 10, 2014 9:25 pm

holleros escribió:Te has fijado cuales eran? Eso te aclara algo ya que una bobina es para el 1 y 4 y la otra para 2 y 3.
Pues mira Holleros, buena pregunta porque es una duda que tengo, yo no tenia el deposito desmontado esta tarde, y desde fuera no logro discernir cuales son. Por desconocimiento no se si con el deposito desmontado, caja de filtro de aire fuera puedo arrancar la moto sin mas o tengo que tener algun tipo de precaucion especial, hay alguna manera de saber que cilindros fallan sin desmontar el deposito?? Por cierto, no se me olvida lo de desmontar el rele averiado, ya pondre fotos.

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Ya arranca....pero a 2 cilindros.

Mensaje por holleros » Mié Sep 10, 2014 9:33 pm

Solamente el arrancar cuatro y cinco segundos y se tocan los colectores. Los que queman, esos son. :lol:
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ya arranca....pero a 2 cilindros.

Mensaje por Nico36 » Mié Sep 10, 2014 9:53 pm

holleros escribió:Solamente el arrancar cuatro y cinco segundos y se tocan los colectores. Los que queman, esos son. :lol:
Osti, que buen truco, jaja, pues que tonto, lo podia haber mirado antes. Gracias Holleros! Lo miro y digo algo.

jorge1970
Mensajes: 117
Registrado: Jue May 08, 2014 8:44 pm
Motos: tengo una suzuki gsx 750f y una kawassaki zzr 600 y he tenido rieju 50cc,suzuki lido 75cc.suzuki dr big 800s.
Ciudad: castellon

Re: Ya arranca....pero a 2 cilindros.

Mensaje por jorge1970 » Mié Sep 10, 2014 10:12 pm

que bestia holleros,cogete un poco de agua y se la tiras a los colectores uno por uno el que funcione al tirar el agua se evapora y te guardas los dedos de quemaduras.puedes probar de los 2 que funcionan cambiar la pipeta a otro cilindro que no funcione si te va ya sabes de donde biene la averia.
si solo los caracoles corren mas que yo,entonces para que correr!

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ya arranca....pero a 2 cilindros.

Mensaje por Nico36 » Mié Sep 10, 2014 10:37 pm

jorge1970 escribió:que bestia holleros,cogete un poco de agua y se la tiras a los colectores uno por uno el que funcione al tirar el agua se evapora y te guardas los dedos de quemaduras.puedes probar de los 2 que funcionan cambiar la pipeta a otro cilindro que no funcione si te va ya sabes de donde biene la averia.
Jajaja..mejor con un poco de agua, aunque viniendo de estar fria supongo que el aumento de temperatura sera gradual...no? Otra cuestion, cuando dices lo de poner la pipeta en otro cilindro, no puede ser perjudicial? Por que vienen numerados entonces?

jorge1970
Mensajes: 117
Registrado: Jue May 08, 2014 8:44 pm
Motos: tengo una suzuki gsx 750f y una kawassaki zzr 600 y he tenido rieju 50cc,suzuki lido 75cc.suzuki dr big 800s.
Ciudad: castellon

Re: Ya arranca....pero a 2 cilindros.

Mensaje por jorge1970 » Mié Sep 10, 2014 11:16 pm

si es gradual pero la salida de los colectores tarda poco en ponerse a tono.la dejas un par de minutos y le tiras el agua lo mas cerca que puedas de la salida del cilindro ensegida veras cual te falla.pero igual holleros es del norte y alli apagan los cigarros con la lengua jejeje.(espero que no se mosquee)lo de cambiar la pipeta es una forma de encontrar la averia.lo de que van numerados es por el orden de encendido.solo es para probar si falla la bobina o el cable,o otra cosa.luego vuelve a poner la pipeta donde toca.si cambias una pipeta de un cilindro que funciona a uno que antes no iva y despues va.ya puedes descartar carbus,ya dices algo un saludo
si solo los caracoles corren mas que yo,entonces para que correr!

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Ya arranca....pero a 2 cilindros.

Mensaje por holleros » Mié Sep 10, 2014 11:34 pm

Tranqui jorge, no hay que ponerla nada mas que esos 4/5 segundos y te aseguro que no hace falta ser de Bilbao para comprobarlo :lol: manualmente.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Nico36
Mensajes: 142
Registrado: Lun Sep 24, 2012 9:48 am
Motos: Zzr 600 '95
Ciudad: salou

Re: Ya arranca....pero a 2 cilindros.

Mensaje por Nico36 » Jue Sep 11, 2014 10:59 am

Ok, jaja Unas dudas que tengo:

Si quito deposito y caja de filtro de aire puedo arrancar la moto? O debo tener alguna consideracion especial?
Para proceder segun contais, arranco motor, compruebo que cilindro falla mediante palpacion o si quema mucho con unas gotitas de agua..jeje, una vez cerciorado apago motor, desmonto deposito, caja de filtro, cambio una pipeta de un cilindro que funcione por la de un cilindro que no funcione y arranco la moto ? O primero arranco la moto y luego cambio la pipeta de sitio con el motor encendido? Con el tester hay alguna comprobacion que pueda hacer a las bobinas o al cable de la pipeta??

Responder

Volver a “Mecánica Kawasaki ZZR 600”