LUZ DE RESERVA NO FUNCIONA

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Dom Nov 22, 2015 8:37 pm

Hola a todos. He estado mirando en el foro para ver si encontraba la solucion pero no la he encontrado. Lo mas parecido ha sido un compañero que no le funcionaba la luz de reserva pero que tampoco le iba la de la presion de aceite y ese no es mi caso.

En mi caso la luz de precion de aceite si que me funcona y el caso es que en un principio a veces si que funcionaba pero ahora ya no funciona nunca. Al poner el contacto ya no se encienden y cuando entra la reserva tampoco.

Que puede ser?

Un saludo y gracias por vuestra atencion.

Avatar de Usuario
holleros
Moderador
Mensajes: 2580
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Dom Nov 22, 2015 9:44 pm

Y antes de nada, has llegado a comprobar las bombillas?
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Dom Nov 22, 2015 10:15 pm

Hola. No, no las he comprobado pero es muy raro que se fundan las dos a l misma vez y que cuando se activaban casualmente lo hicieran tambien a misma vez porque nunca las vi en solitario.

De todas formas si crees a pesar de todo que pudieran se las bombillas las miro.

Muchas gracias.

Avatar de Usuario
Tony_STvinilos
Mensajes: 311
Registrado: Lun Jun 10, 2013 2:17 am
Motos: ZZR 600 '91
Ciudad: Sevilla

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor Tony_STvinilos » Lun Nov 23, 2015 12:03 am

Si fuese la ficha de debajo del deposito o el propio aforador creo que no se encenderían al entrar en reserva pero si al poner el contacto.
Tu caso huele a eso, bombilla o fusible, pero si fuese fusible imagino que no tendrías en todo el cuadro y tampoco es el caso.
Si no, yo seguiría buscando por ahí, cableado, fichas de la zona del cuadro ...

Avatar de Usuario
holleros
Moderador
Mensajes: 2580
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Lun Nov 23, 2015 12:13 am

Es por ir a lo sencillo. eso y revisión de fusibles.
Ya, si quieres levantar el depósito, veras los cables del sensor y si desconectas el enchufe y le pones en corto, deberían lucir. En caso contrario ya habria que revisar los relés de nivel e intermitencias.

Si quieres ver como trabaja el sistema, tienes una explicación aquí http://www.zzr.es/viewtopic.php?f=42&t=3904
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Trigun_bdn
Mensajes: 180
Registrado: Mié Jun 10, 2015 12:02 am
Motos: Street triple
Ciudad: barcelona

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor Trigun_bdn » Lun Nov 23, 2015 6:47 am

A mi me funcionan al encender cuadro pero una vez arranco la moto nada. Ayer abri deposito y resulta que el cable estaba suelto... Veremos si hace su trabajo de aviasar la reserva.

Avatar de Usuario
Tony_STvinilos
Mensajes: 311
Registrado: Lun Jun 10, 2013 2:17 am
Motos: ZZR 600 '91
Ciudad: Sevilla

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor Tony_STvinilos » Lun Nov 23, 2015 8:38 pm

Trigun_bdn , si el cable estaba suelto muy posiblemente tengas el problema solucionado.

Ismabel hoy he comprobado mi marcador ya que estoy restaurando la moto y una de las cosas que le estoy haciendo es cambiar todas las bombillas la mayoría están amarillentas por el tiempo ya.
Me he fijado y efectivamente son 2 bombillas independientes las de la luz de reserva, que van a una misma ficha junto con las demás pequeñas del cuadro, yo las he comprado a 20 céntimos en un auto repuestos de mi barrio.

Por cierto alguien sabe si existen de LEDs ? Que modelo son esas bombillas?

Avatar de Usuario
holleros
Moderador
Mensajes: 2580
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Lun Nov 23, 2015 10:50 pm

Los led son T10 para iluminación del cuadro y T5 para iluminar neutro, aceite, gasolina, intermitentes, larga.

Imagen
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Mar Nov 24, 2015 9:16 pm

Hola a todos. Ya mire la ficha que esta debajo del deposito pero lo que no hice es lo que dice holleros, cerrar circuito para que las luces se encindan. Creo que es un buen punto de partida para tener alguna idea de por donde puede ir la cosa. Los fusibles no creo que sean porque el cuadro si que se ilumina.

Ya seguire informando.

Muchas gracias a todos y recibid un cordial saludo.

Avatar de Usuario
holleros
Moderador
Mensajes: 2580
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Mar Nov 24, 2015 11:15 pm

En serio que has mirado y no has probado? :shock:
Ah, otra cosa, si en algún momento has soltado la ficha y la has enchufado al revés, tampoco funciona.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot]