LUZ DE RESERVA NO FUNCIONA

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Mié Nov 25, 2015 8:12 pm

holleros escribió:En serio que has mirado y no has probado? :shock:
Ah, otra cosa, si en algún momento has soltado la ficha y la has enchufado al revés, tampoco funciona.


Jajajaja, tienes razon, pero no lo hice porque en realicad estaba pendiente de otra cosa y no cai en ello, pero eso tiene facil solucion. En cuanto me ponga lo hago y ya te comento, vale?

Lo de poner la ficha al reves no se si seria posible ya que viene con un pestillo para que no se suelte y no lo tengo roto.

Muchas gracias y ya te comentare.

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Dom Nov 29, 2015 4:45 pm

Hola holleros, ya hice la prueba. Al cerrar cuito no se encienden las luces.
He probado con un tester el voltaje y me da 12 en el negativo ( es decir que esta bien) y 1,2 mas o menos en el positivo ( lo que me indica que no debe estar bien)
Algo mas?

Avatar de Usuario
holleros
Moderador
Mensajes: 2577
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Dom Nov 29, 2015 5:31 pm

Con el motor arrancado?
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Vie Dic 04, 2015 9:51 pm

Hola holleros, perdona que tarde en conectarme pero estoy un poco liado y casi no tengo tiempo para nada.

No, la moto no estaba arrancada, estaba con el contacto puesto solo. Habria que arrancarla?

Un saludo

Avatar de Usuario
holleros
Moderador
Mensajes: 2577
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Vie Dic 04, 2015 10:42 pm

Era para tener mas información y que el presostato no incidiera en el sistema.
Puedes probar la salida de los relés marcados como 28 y 29, en la imagen. 28 bajo nivel, 29 intermitencia.
Veras que el 28 tiene un cable marrón y otro amarillo, a parte de los de bobina. Puentealos y a ver si entra en relé de intermitencias (29) y lucen las lámparas. El marrón es un positivo y deberían llegar a el los 12V. Cerciorate de ello.Si entra, el relé 28 o cableado podrían estar mal.
Si no entra el de intermitencias (29), dejas el puente en el anterior y puentea en él el cable amarillo con el azul/negro. Ya las lámparas deben lucir, si o si.
Si lucen, el relé de intermitencias, o su cableado, esta mal. Si no lucen, lámparas o cableado mal.

Imagen
Última edición por holleros el Sab Dic 05, 2015 12:27 am, editado 1 vez en total.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Vie Dic 04, 2015 11:00 pm

Estos reles son los van justo delante de la cdi?

Avatar de Usuario
holleros
Moderador
Mensajes: 2577
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Sab Dic 05, 2015 12:26 am

Eso no es la CDI, es el regulador de voltaje.
Si quieres algo mas rápido para ver si funcionan, puenteas el marrón del primer relé (28) con el azul/negro del segundo (29).
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Sab Dic 05, 2015 1:12 am

Vale. A ver si puedo hacerlo este domingo ya que tengo que enderezar el disco y ya te cuento.

Nuevamente muchas gracias.

ismabel
Mensajes: 369
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor ismabel » Dom Dic 06, 2015 8:58 pm

Hola. Ya he contado en el otro hilo lo del disco.

No tuve tiempo de mirar lo de la luz de reserva. De todas formas aunque no tenga luz no me quedare tirado porque sabiendo lo que gasta la moto cuando llevo 250 o 270 kms. la reposto y aun tengo mucha gasolina en el deposito. Su consumo esta en unos 5,5 l/100 por lo que le echo unos 13 litros y pongo el parcial a 0.

Lo que dije en el otro hilo. cuando tenga algo mas de tiempo me liare con los reles.

Muchas gracias holleros y recibe un cordial saludo.

Avatar de Usuario
holleros
Moderador
Mensajes: 2577
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: LUZ DE RESERVA NO FUNCIONA

Mensajepor holleros » Lun Dic 07, 2015 1:01 am

:thumbsup:
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro