fallo en alta

mon9696
Mensajes: 5
Registrado: Dom Sep 07, 2014 7:26 pm
Motos: zzr600 hace 14 años actual majestic 180 y en breve
Ciudad: cadiz

fallo en alta

Mensajepor mon9696 » Dom Nov 06, 2016 10:27 pm

hola amigos tengo un problema que no se termina de resolver nunca os explico
mi zzr 600 del 92 cuando alcanzaba un numero de vueltas por ejemplo en 4ª a partir de 10000 empieza a dar tirones o se queda clavada no sube es como si se ahogara en 5ª a algo menos unas 9000 y ya en sexta sobre las 7500 o 8000 y se quedaba ahi no subia y es como si se ahogara si quito un poco el puño sube muy lento y se queda clavada, algunas veces sube mas y otras menos ya creo que he mirado casi todo y ultima mente iba medio bien se quedaba en 6ª 10000 o 10500 que son unos 200 solo es por probar vale (correr es muy facil no es pilotar) y ha vuelto a las andadas a raiz de cambiarle un filtro de gasolina y no tiene sentido a ver que se os ocurre
gracias
pd: hoy he salido y cuando normalmente con un deposito antes de que salte la reserva me hago unos 180 a 200km hoy solo me he hecho 120km 60 menos
joder

Avatar de Usuario
Rulyrhoads
Mensajes: 196
Registrado: Jue Feb 05, 2015 1:06 pm
Motos: ZX6 E5
Ciudad: Madrid

Re: fallo en alta

Mensajepor Rulyrhoads » Dom Nov 06, 2016 11:30 pm

Puede ser que la mezcla de gasolina - aire la tengas muy alta?
Lo digo desde el desconocimiento, no sé si es posible tener esos síntomas con una mezcla muy alta.

Avatar de Usuario
holleros
Moderador
Mensajes: 2580
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: fallo en alta

Mensajepor holleros » Lun Nov 07, 2016 1:11 am

Como tienes el filtro de aire?
Tienes que revisar las membranas de carburadores, que suele ser un síntoma cuando no pasa de esas revoluciones de forma normal y ya metido en faena, mira todos los pasos de gasolina y niveles de boyas. y ajuste de carburación.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

mon9696
Mensajes: 5
Registrado: Dom Sep 07, 2014 7:26 pm
Motos: zzr600 hace 14 años actual majestic 180 y en breve
Ciudad: cadiz

Re: fallo en alta

Mensajepor mon9696 » Lun Nov 07, 2016 9:28 am

holleros escribió:Como tienes el filtro de aire?
Tienes que revisar las membranas de carburadores, que suele ser un síntoma cuando no pasa de esas revoluciones de forma normal y ya metido en faena, mira todos los pasos de gasolina y niveles de boyas. y ajuste de carburación.

gracias por vuestras respuestas. el tema es que que el filtro del aire es nuevo las menbranas parece que suben bien y no hace mucho que fue carburada, hombre lo suyo seria cambiar las menbranas agujas y juntas de las boyas pero solo en material vale una pasta y metele mano de obra casi que vale casi mas que la moto ufffff a si que no se que hacer a ver si encuentro alguna solucion

Avatar de Usuario
holleros
Moderador
Mensajes: 2580
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: fallo en alta

Mensajepor holleros » Lun Nov 07, 2016 8:36 pm

mon9696 escribió:gracias por vuestras respuestas. el tema es que que el filtro del aire es nuevo las membranas parece que suben bien y no hace mucho que fue carburada, hombre lo suyo seria cambiar las membranas agujas y juntas de las boyas pero solo en material vale una pasta y metele mano de obra casi que vale casi mas que la moto ufffff a si que no se que hacer a ver si encuentro alguna solucion

Entiendo por el comentario que no las has mirado y ponerse a echar cuentas antes de ver si hay o no fallos.... pero por algún lado hay que tirar para tratar de solucionar el problema.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

mon9696
Mensajes: 5
Registrado: Dom Sep 07, 2014 7:26 pm
Motos: zzr600 hace 14 años actual majestic 180 y en breve
Ciudad: cadiz

Re: fallo en alta

Mensajepor mon9696 » Lun Nov 07, 2016 11:30 pm

holleros escribió:
mon9696 escribió:gracias por vuestras respuestas. el tema es que que el filtro del aire es nuevo las membranas parece que suben bien y no hace mucho que fue carburada, hombre lo suyo seria cambiar las membranas agujas y juntas de las boyas pero solo en material vale una pasta y metele mano de obra casi que vale casi mas que la moto ufffff a si que no se que hacer a ver si encuentro alguna solucion

Entiendo por el comentario que no las has mirado y ponerse a echar cuentas antes de ver si hay o no fallos.... pero por algún lado hay que tirar para tratar de solucionar el problema.

cuando digo parece es por los comentarios del mecanico que dicen que van yo no se de esos menesteres y como comprobarlo solo aplico una logica que no se si es valida: si no subieran en altas en 6ª por que si sube en marchas mas cortas
solo especulo desde mi desconocimiento


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro