algo me huele mal con perida de liquido refrigerante....

Trigun_bdn
Mensajes: 180
Registrado: Mié Jun 10, 2015 12:02 am
Motos: Street triple
Ciudad: barcelona

algo me huele mal con perida de liquido refrigerante....

Mensajepor Trigun_bdn » Mié Ene 25, 2017 1:27 pm

Podría ser que la junta del cigueñal se haya jodido? Hace poco la moto le costaba mucho refrigerar cuando hacia algo de ciudad. Comprobe bien el sistema y vi que estaba baja de liquido. Asi que rellene pero no iba fina del todo... Culpa mia porque no pense en abrir el termostato y rellenar desde ahi para que no hubiese aire en el circuito. Y asi hice y llevo como un mes genial. Pero ahora me lo esta volviendo hacer... No he abierto detras para mirar nivel pero algo me dice que volvera a estar bajo otra vez.... Y me pregunto si es posible que esa junts que menciono este jodida ya que no veo manchas donde aparco la moto. En breve quiero abrir balancines y hacerle reglaje de valvulas y ahi es cuando tendre un veredicto final supongo. Ademas de que toca hacer aceite en breve.
En caso de que tubiera que hacer esa junta seria desmontando el carter?. Gracias espero saber algo cuando le de un paron a la moto.

Avatar de Usuario
holleros
Moderador
Mensajes: 2577
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: algo me huele mal con perida de liquido refrigerante....

Mensajepor holleros » Mié Ene 25, 2017 10:36 pm

Cuando dices junta del cigüeñal te refieres a la de culata?
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Vincespain
Mensajes: 148
Registrado: Dom Jun 14, 2015 1:45 pm
Motos: Zzr600D, 1991, negra y amarilla
Ciudad: Malaga

Re: algo me huele mal con perida de liquido refrigerante....

Mensajepor Vincespain » Jue Ene 26, 2017 10:59 am

Abre el tapon del termostato con la moto fria y arranca. Si te empieza a tirar agua por ahi es porque mete presión al circuito del refrigerante y puede que este mal la culata. También deberias ver agua en el aceite y viceversa

Trigun_bdn
Mensajes: 180
Registrado: Mié Jun 10, 2015 12:02 am
Motos: Street triple
Ciudad: barcelona

Re: algo me huele mal con perida de liquido refrigerante....

Mensajepor Trigun_bdn » Jue Ene 26, 2017 11:41 am

Hablo desde la barra del bar. Pero tengo entendido que por la parte inferior hay un reten tipo como el de las horquillas que separan creo aceite y agua del refrigerante. Mirare esquemas de la moto porque desconozco de si en ests moto funciona asi. Todo viene porque lei que era una averia tipica en la bmw650. El año pasado tuve un dia que se llevo un calentón y se me paro la moto. Luego arranque y para casa. Cuando digo calenton es que la raya donde salta el electroventilador pues otra raya mas llegaria, nunca me ha llegado a pasar de ahi. Probare lo que mencionas en frio. Pero pensandolo bien la verdad que tiene toda la pinta de ser culata. Asi que si en breve hay que hacer reglaje igual ya la dejo parada unas semanas y se lo hago todo. Gracias!

Trigun_bdn
Mensajes: 180
Registrado: Mié Jun 10, 2015 12:02 am
Motos: Street triple
Ciudad: barcelona

Re: algo me huele mal con perida de liquido refrigerante....

Mensajepor Trigun_bdn » Lun Ene 30, 2017 10:53 am

He averiguado algo mas. El ventilador no salta cuando deberia, fusible esta OK. seguiremos mirando.


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro