Problemas de arranque

Responder
Jesusi
Mensajes: 29
Registrado: Vie Feb 02, 2018 2:23 pm
Motos: Zzr 600 92’
Ciudad: Almuñecar

Problemas de arranque

Mensaje por Jesusi » Mar Mar 13, 2018 5:43 pm

Buenas tardes a todos. A ver os cuento, acabo de montarle la masa de arranque esa q va a La Corona q gira en un sentido loca y en el otro arrastra del motor para arrancarlo. Bien resulta q cuando la intentó arrancar vuelve a hacerme el mismo ruido q tenia como de no engranar bien, me decido a desmontar la tapa a ver q pasa y me encuentro el piñón intermedio y el eje de este fuera del sitio totalmente, por que puede haber pasado eso? Yo pensaba que la avería era q los muelles y rodillos de la masa de arranque estaban mal y por ello lo cambien pero parece que es el piñón intermedio es el q me da problemas, la verdad estoy echo un lío y algo desilusionado, espero vuestra ayuda gracias.

Jesusi
Mensajes: 29
Registrado: Vie Feb 02, 2018 2:23 pm
Motos: Zzr 600 92’
Ciudad: Almuñecar

Re: Problemas de arranque

Mensaje por Jesusi » Mié Mar 14, 2018 9:08 am

Puede ser q ese piñón intermedio lleve algún muelle q lo mantenga en su sitio y yo no lo he puesto?

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problemas de arranque

Mensaje por holleros » Mié Mar 14, 2018 1:36 pm

El piñón intermedio es el A?

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Jesusi
Mensajes: 29
Registrado: Vie Feb 02, 2018 2:23 pm
Motos: Zzr 600 92’
Ciudad: Almuñecar

Re: Problemas de arranque

Mensaje por Jesusi » Mié Mar 14, 2018 2:55 pm

Si ese es

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problemas de arranque

Mensaje por holleros » Mié Mar 14, 2018 3:43 pm

Pues seguramente al soltar la tapa se haya movido. Si no estaria rota su cajera.
Dices que has soltado el embrague de arranque y cambiado muelles y rodillos, pero te aseguraste de colocarlos bien al introducirlos en el eje del engrane?
Casi se puede probar en la mano que agarra en un sentido y va suelta en el otro.
Otro problema que solian dar los embragues estos es que se rajaban y ya no funcionaban bien.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Jesusi
Mensajes: 29
Registrado: Vie Feb 02, 2018 2:23 pm
Motos: Zzr 600 92’
Ciudad: Almuñecar

Re: Problemas de arranque

Mensaje por Jesusi » Mié Mar 14, 2018 4:41 pm

Muchas gracias lo he vuelto a montar y parece que va bien , mil gracias

Responder

Volver a “Mecánica Kawasaki ZZR 600”