No funionan los intermitentes

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

No funionan los intermitentes

Mensajepor ismabel » Mar May 01, 2018 8:11 pm

Hola a todos. Hace algun tiempo puse un hilo acerca de nivel de gasolina que no funionaba, le cambie un rele y empezo a funcionar.

Bueno, pues ahora no funcionan los intermitenntes. Le he puessto un rele nuevo justo el que esta a su lado, pero sigue igual. Tampoco es algun fusible por lo tanto deduzco que pueda ser por la piña izquierda.

Antes de desmontarla me gustaria ver como es por dentro y saber si tiene alguna dificultad a la hora de montarla una vez resisada. Teneis algun esquema de como es por dentro?

Muchas gracias y un saludo.

PD: He visto una foto de los reles que he cambiado y resulta que quizas no sean de las intermitencias. Creo que son para el nivel de la gasolina. Sabeis decirme cual es de los intermitentes?

Muchas gracias.

Avatar de Usuario
holleros
Moderador
Mensajes: 2871
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No funionan los intermitentes

Mensajepor holleros » Mar May 01, 2018 9:46 pm

Ese relé que dices esta al lado del de combustible, es el relé para la intermitencia de las lámparas de nivel.
El relé de intermitencias para luces va al otro lado de la moto.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Mié May 02, 2018 8:57 pm

Hola holleros, es verdad, hay otro en el lado contrario que solo tiene dos pines. Lo voy a comprobar y ya te digo.

muchas gracias.

Avatar de Usuario
holleros
Moderador
Mensajes: 2871
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No funionan los intermitentes

Mensajepor holleros » Mié May 02, 2018 9:35 pm

Lo tienes bien fácil para comprobarlo. Sueltas los cables, los pones en corto y das al mando para uno y otro lado a ver si lucen o no. Si lucen, relé mal. Si no, ya el mando y eso.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Jue May 10, 2018 12:38 pm

Muchas gracias holleros. Tienes razon, es una forma de comprobar. Ya te contare.

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Sab May 12, 2018 12:18 pm

Hola holleros. Ya probe el sistema haciendo el puente como tu me dijiste y resulta que no encienden las bombillas. He probado con el polimetro y al darle al intermitente me lleba negativo. supondo que sera porque la piña funciona con negativo. Entiendo que me tiene que llegar positivo al otro pin pero no le llega.

Debe ser que no le llega el positivo porque se halla cortado el circuito en algun punto. Tienes idea de donde pueda haber algun faston que e halla podido sobar y que de positivo al rele? .

Muchas gracias y un saludo.

Avatar de Usuario
holleros
Moderador
Mensajes: 2871
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No funionan los intermitentes

Mensajepor holleros » Sab May 12, 2018 6:45 pm

El positivo es el que va a relé por el cable marrón y sale por el cable naranja hacia la piña, pero llega de la caja de fusibles. Luego debes tenerlo fundido.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Dom May 13, 2018 11:11 am

Hola. Mi rele tiene solo dos patillas, supongo que sera para hacer un puente. cuando hice las pruebas no me entraba ningun positivo, sin enbargo cuando daba al inetermitente, me llegaba negativo de la piña. Lo mirare otra vez y te cuento.

Muchas gracias.

ismabel
Mensajes: 381
Registrado: Mié Mar 03, 2010 3:47 pm
Motos: yamaha 250 sr, (84) kawasaki zzr 600 (91).
Ciudad: MADRID

Re: No funionan los intermitentes

Mensajepor ismabel » Dom May 13, 2018 11:33 pm

Hola holleros. Ya he vuelto a hacer las pruebas.

Tal como te dije el rele tiene dos pines sin embargo el conector tiene tres. El pin que no utiliza tiene positivo, en cambio los otros dos tienen negativo por lo que el rele no actua (claro tienen los dos cuando ya le he dado al intermitente, si no solo uno).

Le he hecho el puente y no hace nada. le falta el positivo del color naranja que no se de donde sale. Los fusibles estan todos bien. Alguna idea?

Muchas gracias.

Avatar de Usuario
holleros
Moderador
Mensajes: 2871
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No funionan los intermitentes

Mensajepor holleros » Lun May 14, 2018 12:29 am

Si el pin que no se conecta tiene positivo, imagino de color marrón, ese es el que debes conectar al relé, junto con el naranja. El otro debería ser un negativo que no se usa.
Esa instalación sería para el modelo inglés, por ejemplo.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Mecánica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro