Página 1 de 3

Problema se para en caliente

Publicado: Jue Ago 16, 2018 8:18 pm
por darbiter
Hola!

Tengo una zzr del 91 que me lleva meses negro.

La moto la compre, le cambie el aceite,filtro y bateria (10 años parada). Rellene anticongelante y pista. Fue genial.
La traje a mi casa, 500 km sin pega. LLegue, y cambié ruedas (cuadradas) y la limpie. Quedó genial.
Fueron dos semanas gloriosas.... La lleve a la Kawa, para que me hicieran retenes de horquillas. Me cambiaron tambien bujias, y me avisaron que mi gasolina era marron.
Al dia siguiente, fui a trabajar con ella, primera vez! Y se me paro en autopista despues de un rato dandole cerita.
LLegue de chiripa a trabajar (abriendo el starter a tope y a punta de gas), el compañero del trabajo (somos mecanicos industriales) me dijo tajantemente "LA GASOLINA".
He hecho tratamiento del deposito, y ya sale transparente. Sali a trotar, y al calentarse, se me paro. Hacia amagos de querer arrancar pero nada.
Una entrada de aire pensé.... Cambie los dos manguitos de vacio que lleva, y le di un poco de grasa a las toberas de admision de donde coge el vacio.
Sali a trotar, y lo mismo.

:idea: Los carburadores estaran sucios del deposito! acabo de limpiarlos, tenian MUCHA costra (3 milimitres en fondo de cuba). No he tocado tornillo de mezcla.
Ha arrancado perfecto sin starter, pero al calentarse.... Se ha parado.

¿Que puede ser? Mi proximo paso seria pasar por la Kawa, pero la ultima vez fue.... dolió.

Re: Problema se para en caliente

Publicado: Jue Ago 16, 2018 10:45 pm
por holleros
Solo desmontaste cubas o fue una limpieza a fondo de chicles, toberas, membranas, es decir, desmontaste a fondo los carburadores?
Algo tal que así... https://translate.google.es/translate?s ... t=&act=url

Lo de cambiar retenes de horquillas lo tenias bastante fácil sin necesidad de pasar por Kawa y soltar una pasta. :(

Re: Problema se para en caliente

Publicado: Vie Ago 17, 2018 3:10 pm
por darbiter
Limpieza completa. Te diré que tengo una aguja levemente torcida... Pero todo el mundo me dice que tranquilo... Que está bien jeje

Re: Problema se para en caliente

Publicado: Vie Ago 17, 2018 3:24 pm
por holleros
El hecho de llevar el estarter a tope para llegar ya indica una falta de gasolina, por lo que hay que centrarse en ello. Tienes limpio el tapón del depósito para que pueda respirar el tanque y no se te pare por vacío?

Re: Problema se para en caliente

Publicado: Vie Ago 17, 2018 10:03 pm
por darbiter
El tapón he tenido que coger nuevo, se me rompió al hacer el depósito.
Nuevo síntoma. En frío que es cuando arranca, acabo de ir a la gasolinera a rellenar de nueva. Al volver al garaje, no podia pasar de 6500 rpm. Petardeos...

En foros en ingles buscando, gente habla de la linea de ventilacion del tanque de combustible.
Tenemos de eso? Igual la he taponado al tratar el deposito con la resina, donde esta?

Re: Problema se para en caliente

Publicado: Sab Ago 18, 2018 12:25 am
por holleros
Es lo que te he comentado en el post anterior. El depósito respira a través del tapon de llenado.

Re: Problema se para en caliente

Publicado: Sab Ago 18, 2018 11:37 am
por darbiter
Puedes con una imagen indicarme?

Re: Problema se para en caliente

Publicado: Sab Ago 18, 2018 12:16 pm
por holleros
Esta imagen es de otro depósito, pero sirve de ayuda.

Imagen

El depósito, aunque parece estanco, no lo es, puesto que según se va consumiendo la gasolina, algo tiene que ocupar ese espacio, si no, se produciria un vacio en el tanque que impediria seguir saliendo la gasolina.
De igual forma, cuando al depósito le pega el sol, se producen mas gases de gasolina, que también deben salir del tanque y para eso el tapón lleva una válvula que actua en las dos direcciones. Deja salir los gases y permite la entrada de aire para equilibrarlo.
Puedes soltarlo y comprobar como se haya de sucio.
Y mira el tubito de desague de reboses para el depósito, que no este atascado.

Re: Problema se para en caliente

Publicado: Sab Ago 18, 2018 12:38 pm
por darbiter
Gracias!!! Voy a ir ahora al local a mirar.
El vierteaguas o rebosadero de arriba, ese conecta con el tubito que sale del deposito por debajo del asiento no? Ese creo que esta bien.

voy a probar la moto con el tapon abierto a ver que...

Re: Problema se para en caliente

Publicado: Sab Ago 18, 2018 1:23 pm
por holleros
Si, ese tubito hay que mirar también.