¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Fallo al arrancar la moto

V.folgado
Mensajes: 27
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Imagen

Vale ya los he unido, cabe decir que estoy intentando arrancar la moto con un arrancador de baterías de coche que ya tiene sus años, ¿es posible que si no està en buenas condiciones pueda ser el fallo de que mi moto no se acabe de encender?
Total que la he intentado arrancar y se nota muchísimo la puesta a punto de los carburadores, suena finísima, el problema es el mismo de antes... Es soltar el botón del STAR y la muy jodida se apaga de golpe! Como si le cortará la corriente... :mat:
Me da que tiene que ser algun mal contacto o algún cruze que hay... Hoy me he fijado que cuando aprieto el interruptor de las luces (ráfagas) la ajuga del cuadro del cuentakilemotros sube, como si le diera golpes de gas...?? No es muy normal...

De ralentí esta bastante alta, sabéis a cuántas vueltas tiene que estar la rosca?

Hojala que pueda resolver este tema por qué me trae la cabeza loca :mf_bookread:

Un saludo!!
Avatar de Usuario
holleros
Moderador
Mensajes: 3667
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

Y en lugar de probar con el cargador, no tienes una batería?
El ralenti está entre las 1000/1100 rpm.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 27
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Buenas tardes.... No sé cómo no he sido un poquito más vivo y he pensado antes en comprar una batería nueva y dejar de usar el cargador de baterías de hace más de 40 años....
Casi lloro de emoción que fina que suena!!!! Mil millones de gracias Sr. Holleros. Simplemente conectar la batería nueva darle al botón STAR y a la primera arrancó!!!!!!!!! Se nota muchísimo la puesta apunto de los carburadores!
Suena bastante bien tengo muchas ganas de probarla pero antes tengo que solucionar un problema con las pinzas de freno delanteras, tengo los 4 pistones clavados! Super clavados. He probado con dejarlos 48h. Sumergidos en gasoil, también de hacerlos saltar con una pistola de aire neumática... Y casi casi que a martillazos... Algún consejo? Gracias!!!!
Avatar de Usuario
holleros
Moderador
Mensajes: 3667
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

Era algo que de verdad me traia mosca y hasta no leer lo del cargador no veia la luz. :hurted:
Los frenos para sacarlos yo creo que lo mejor es una bomba hidraulica. Debería ser con la propia maneta y su circuito hidraulico, o en su defecto con una bomba hidraulica manual.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 27
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Buenos días, estoy intentando purgar el circuito hidráulico de los frenos delanteros pero creo que tengo el pistón de la bomba de freno de la maneta en mal estado y no soy capaz de sacarle todo el aire del circuito, mando unas fotos.


Imagen

Imagen

Imagen

Imagen


También he intentado sacar el aire del circuito haciendo lo de las jeringas introduciendo un macarrón con la jeringa en ambos pistones para así llenar el depósito de aceite del circuito hidráulico y sacar el aire por arriba... (no sé si me he explicado bien)
He estado viendo algunos tutoriales y creo que no lo estoy haciendo bien por qué cuando introduzco líquido por una pinza me sale por la otra pinza y no sube hacia arriba done hay el depósito de la maneta...


Imagen


Creeis que me saldría más a cuenta comprarme un circuito hidráulico con maneta y pinzas de freno de segunda mano ?

Un saludo y Gracias!!
Avatar de Usuario
holleros
Moderador
Mensajes: 3667
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

No acabo de entender lo de que te sale por la otra pinza.
Cuando purgas una, la otra debe permanecer cerrada.
Nosotros lo haciamos al modo clásico, pero es necesario 2 personas.
Se prepara un tubo que va al tornillo de purga y el otro extremo a un frasquito que lleva algo de líquido de freno, donde queda sumergido.
A continuación, con el depósito de la bomba de freno lleno, se aprieta la maneta varias veces y se deja apretada. Se afloja un instante el tornillo de purga y se aprieta
Se vuelve a apretar la maneta varias veces y se vuelve a repetir lo de aflojar y apretar.
Esto se hace hasta que la maneta coge presión.
Lo mismo en la otra pinza.
Tened cuidado de que la bomba no se vacie, para que no entre aire por ella.
Lo de dejar el tubo introducido en el frasco con líquido, es para que al aflojar el tornillo, no entre aire atrás por el tubo.

Tienes roto el guardapolvos de la bomba, pero si no pierde líquido, el retén se encuentra bién. Lo que no quiere decir que eso hay que cambiarlo.
https://www.japanbaiku.com/kit-bomba-fr ... rch=zzr600
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 27
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Ok gracias por el link, voy a comprar el mecanismo para reparar la bomba de la maneta, por que creo que algo está mal, he intentado purgar el líquido de frenos haciendo el método tradicional de toda la vida, llenar el deposito con los purgadores cerrados le doy a la maneta unas 40/50 veces y abro un purgador muy despacio hasta que salga liquido.... Esto lo he repetido 10 o 12 veces pero la maneta nunca coje fuerza es como si se escapara aire o nunca se llene el circuito del todo.

Tengo todos los pistones de las 2 pinzas calabós hasta el fondo... Puede ser que tenga esto algo que ver?
Avatar de Usuario
holleros
Moderador
Mensajes: 3667
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

No, la posición de los pistones en inicio no importa, ya que al coger presión los llevará a fondo.
No abras el purgador lento. Es un plis plas, abrir y cerrar al momento y sin soltar la maneta hasta que has cerrado.
Yo lo hacia con una llave de estrella cerrada, que te permite hacerlo rapidamente.
Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 27
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Muy buenas, perdón por insistir con el mismo tema de los frenos delanteros pero no hay manera de que pueda purgar el aire que hay dentro del circuito estoy otra vez muy encallado.... He comprado el kit de reparación de la bomba del freno, lo he montado y es muy raro por qué no soy capaz de que la maneta coja presión, he vuelto a desmontar todo el mecanismo por revisar que esté bien y no tiene mucha magia parece bastante simple, he visto mogollón de tutoriales de cómo se monta y como se drena el líquido pero cuando está todo montado empiezo a darle a la maneta ( los purgadores de las pinzas cerrados) y a las 4 o 5 veces que le doy a la maneta de freno salen burbujas de aire bien gordas pero de repente dejan de salir y salen unas muy muy pequeñitas... Bueno sigo dándole y cuando abro el purgador ( un plis plas ) apenas sale aire... Todo esto con un macarrón conectado del purgador hacia una botellita llena de Dot 4 para que no entre aire. Pienso que no tengo suficiente paciencia y trato de repetir la operación 4, 5 , 6 , 12 veces ... Pero sigue sin coger presión la maneta. Ayer probé de sacar el tornillo que hay entre el mecanismo de la bomba y el latiguillo para saber si por ahí tenía que haber aire, pero abrí y no había ni aire ni aceite..... vamos un desastre. Porfavor algún otro consejo? Creeis que estoy aciendo algo mal? O necesito algo más de maña o paciencia y seguir haciendo lo que hago hasta que me salgan callos en las manos de tanto darle a la maneta??

Muchas gracias!!!
Avatar de Usuario
holleros
Moderador
Mensajes: 3667
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

Vaya raro es eso. es un proceso lento, pero no tanto como te ocurre a ti.
El llenar circuito de los tubos y pistones te puede llevar algunos depósitos y eso te lo está haciendo? Tienes que ir rellenando?
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
Responder

Volver a “Mecánica Kawasaki ZZR 600”