¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Fallo al arrancar la moto

Avatar de Usuario
holleros
Moderador
Mensajes: 3676
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

Con los carburadores abiertos no se ve el estado de los niveles, para ello hay que trabajar con los carburadores cerrados y fijandose en el nivel que cogen con la inclinación que da de acuerdo a la marca que llevan estampada en el cuerpo
Imagen
y es la que hay que tener en cuenta con el nivel de burbuja.
Imagen
En la imagen tuya se ven los carburadores centrales que estan un poco mas bajos que los laterales
Imagen
pero no acierto a ver si tenias la inclinación apropiada para la medida y así distinguir cuales de ellos estaban bien.
Hay otra forma de medir las cubas y es comprobar su altura con relación al cuerpo, aunque la de ver el nivel alcanzado con el líquido es mas exacta.
Imagen

En cuanto a lo del vacuómetro, que te pasaba exactamente?
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 29
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Vale ahora lo he colocado bien recto y me marca que el carburador num 2 (central izquierdo) está más bajo que los demás. Ahora lo que debo hacer es desmontar la cubeta del carburador número 2 y bajar un poco la pestaña de donde cuelga el punzon de la boya para que así entre más gasolina y el tubito transparente se ponga a nivel de los otros tres, no?


Imagen

Imagen
Avatar de Usuario
holleros
Moderador
Mensajes: 3676
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

Con eso igualas los cuatro, pero como tienes tubo suficiente, acercalos a la marca para comprobar que se encuentran entre esos 2 y 4mm por debajo de esta.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 29
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Bueno yo creo que después de 18 pruebas al final creo que lo he dejado correcto, no está perfecto pero es lo más igualado que lo he podido dejar, también he intentado igualar las palometas del ahogador (no sé si tiene algo que ver?) Pero creo que me ha ayudado... ¿?


Imagen

Imagen
Avatar de Usuario
holleros
Moderador
Mensajes: 3676
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

Ni lo toques, que lo has dejado bordao.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 29
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Genial!!!

Vale ahora ya puedo ir a por montar carburadores, depósito hi haber que tal no? Me pongo al lío y haber si resolvemos el problema con el botón de encendido, eso que me pasaba que al soltar el botón de STAR la moto se apagava. Ya voy contando cosas, un saludo!!
Avatar de Usuario
holleros
Moderador
Mensajes: 3676
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

Al depósito echarle una ojeada para ver que no tenga oxidos, algo normal con los años.
Aunque cada carburador lleva su propio filtro, nosotros le instalamos uno externo, que aparte de filtrar más, lo puedes observar facilmente para ver su estado.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 29
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Ok, si perfecto ahora lo reviso, lo vacío y le pongo gasolina nueva. Si tengo también filtro externo.


Imagen


Tengo una pregunta, desdé el primer día que hay dos cables que siempre han estado sueltos, el rojo / blanco, que sale del cable positivo de la vateria y el negro amarillo, una vez los conecte y no pasó nada... Seguía sin arrancar.


Imagen
Avatar de Usuario
holleros
Moderador
Mensajes: 3676
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo al arrancar la moto

Mensaje por holleros »

El negro/amarillo es el negativo de toda moto y tiene que ir al negativo de bateria.

Imagen

El blanco/rojo ya me extraña un poco más, puesto que el único que veo en los esquemas es un rojo/blanco, no blanco/rojo, que va de la caja de fusibles al mando del manillar derecho.

Imagen

Es más, ese amarillo rojo que tienes suelto al lado, es el positivo de la bobina del relé para el motor de arranque, siendo un negro/amarillo, el negativo de esa misma bobina, como puedes ver en la primera imagen.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
V.folgado
Mensajes: 29
Registrado: Lun Sep 13, 2021 11:10 pm
Motos: Kawasaki zzr 600 92
Ciudad: Girona

Re: Fallo al arrancar la moto

Mensaje por V.folgado »

Entonces lo que tengo que hacer es simplemente conectar el cable negro/amarillo en el boure negro(-) de la bateria, y el blanco y rojo dejarlo suelto por qué hay algún compañero aquí en el foro que dicen que también se lo ha encontrado y también lo tienen suelto, cómo has dicho tu Holleros que debe de ser de algúna instalación anterior...
Bueno hoy voy a probar de arrancarla haber que tal? Cruzaré los dedos!!! :roll:
Responder

Volver a “Mecánica Kawasaki ZZR 600”