Por que no se ven las fotos del foro.

Foro para hablar del funcionamiento interno del foro, sugerencias, criticas, noticias, novedades, errores, etc.
charliekings2
Mensajes: 12
Registrado: Mar Nov 03, 2015 6:22 pm
Motos: ZZR 600 año 1993 morada y física
FZ6 años 2007 roja
Ciudad: Madrid

Por que no se ven las fotos del foro.

Mensajepor charliekings2 » Lun Nov 30, 2015 7:03 pm

--Hace unos días escribí en un brico que no se veían las fotos del foro, me dijeron que podía ser problema de mi ordenador o de algún programa que yo tenga instalado, la cosa es que lo intente en otros ordenadores y el móvil y tampoco se veía.
En esa ocasión Holleros me mando el brico en pdf y conseguí limpiar el carburador y hacer un brico vídeo que ya colgé en el foro.
La cosa es que las fotos que yo colgé recientemente si las veo pero las demás no, sigo curioseando bricos y es una lastima no poder ver fotos.
¿cual puede ser el problema?

Avatar de Usuario
holleros
Moderador
Mensajes: 2868
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Por que no se ven las fotos del foro.

Mensajepor holleros » Lun Nov 30, 2015 8:46 pm

Desde luego, si no ves las fotos, el problema pienso que no es del foro. Al menos todos las vemos, excepto tu. O eso parece.
Ten en cuenta que aunque tu no las veías, yo mismo te las pude copiar para realizar el pdf, luego las imágenes se encuentran ahí, por lo que pienso que el problema no viene del foro.
En mi caso, también probé con varios ordenadores y sistemas operativos, como XP, Vista o Windows 10, viéndose en todos ellos. Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
holleros
Moderador
Mensajes: 2868
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Por que no se ven las fotos del foro.

Mensajepor holleros » Lun Nov 30, 2015 9:14 pm

Corrijo.- Acabo de realizar una prueba con una tablet y sistema Android y efectivamente algunas imágenes no se ven. En concreto probadas ahora mismo por mi, las de Imageshack. Desgraciadamente una mayoría de bricos tienen las imágenes en ese servidor, por lo que si, se pueden tener problemas de visión para ese suministrador en concreto y determinados sistemas.
No se si el foro puede almacenarlas para que se vean en todos los sistemas, o en su lugar, cambiarlas de servidor.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

charliekings2
Mensajes: 12
Registrado: Mar Nov 03, 2015 6:22 pm
Motos: ZZR 600 año 1993 morada y física
FZ6 años 2007 roja
Ciudad: Madrid

Re: Por que no se ven las fotos del foro.

Mensajepor charliekings2 » Lun Nov 30, 2015 10:48 pm

Pues no se, yo ya quite todo lo que pudiera interferir para que no las visualizara y de otros foros si se me ven...seguiré investigando...

Avatar de Usuario
Miguel
Mensajes: 183
Registrado: Mié Dic 24, 2008 11:34 am
Motos: Hyosung Comet 650
Ciudad: Palencia

Re: Por que no se ven las fotos del foro.

Mensajepor Miguel » Mar Dic 01, 2015 12:27 am

Normalmente las fotos no esta en el foro. Las fotos se suben a servidores gratis como Imageshack y hace no mucho Imageshack borro muchísimas fotos viejas.
Yo siempre recomiendo subirlas a http://postimage.org/ la opción que aparece 1º en el foro que de momento va bien. Luego se puede usar picasa, google+, facebook, etc.

Avatar de Usuario
Tony_STvinilos
Mensajes: 336
Registrado: Lun Jun 10, 2013 2:17 am
Motos: ZZR 600 '91
CBR 600 F4 2001
Ciudad: Sevilla

Re: Por que no se ven las fotos del foro.

Mensajepor Tony_STvinilos » Mar Dic 01, 2015 3:50 am

Yo tampoco veo casi ninguna ... ni el el de la oficina (Sobremesa con Xp) ni el el mio (Portátil con Win 7)


Volver a “Foro del Foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro