Fallo electrico

Foro para hablar del funcionamiento interno del foro, sugerencias, criticas, noticias, novedades, errores, etc.
Cholo
Mensajes: 2
Registrado: Jue Jul 20, 2017 4:52 am
Motos: Zzr600
Ciudad: Salamanca.España

Fallo electrico

Mensajepor Cholo » Jue Ago 24, 2017 1:42 pm

Tengo la moto sin chispa en las bugias. Al tocar con el polimetro en las conexiones del primario en las de una bobina marca 12y poco voltios y al tocar en los cables de conexión de la otra bobina apenas marca nada alguien me puede ayudar?

Avatar de Usuario
holleros
Moderador
Mensajes: 2782
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo electrico

Mensajepor holleros » Jue Ago 24, 2017 7:19 pm

Pues míralo bien pues los cables rojos de bobinas van en paralelo, luego si le llega a una, debe llegarle a la otra.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Cholo
Mensajes: 2
Registrado: Jue Jul 20, 2017 4:52 am
Motos: Zzr600
Ciudad: Salamanca.España

Re: Fallo electrico

Mensajepor Cholo » Vie Ago 25, 2017 11:46 am

En primer lugar darte las gracias holleros. Por interesarte. Luego he de decir que miré con polimetro los dos rojos . Por un lado rojo y negro de una bobina y marca 12 y pico. Por otro lado rojo y verde y apenas marca. Aunque si pincho por un lado rojo y chasis marca también 12 y pico con lo cual creo que es cosa de masas. Aunque estos dos cables de masa salen de la centralita la cual he comprado una pensando que era eso y creo que no tiene que ver aunque no se como funciona el circuito. También comprobé los 2cables de masa desde la conexión de bobina hasta la conexión centralita y tienen continuidad total que no se ya que mirar.

Avatar de Usuario
holleros
Moderador
Mensajes: 2782
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo electrico

Mensajepor holleros » Vie Ago 25, 2017 9:05 pm

Es que, efectivamente, la masa la reciben a través de la centralita, por lo que para que funcionen las bujias, debe trabajar la centralita y esta a su vez, para que la chispa salte en su momento depende de la señal de pickup. Compruebalo.
Esa centralita que has pedido, la has probado?
Las bobinas te tienen que dar una resistencia aproximada entre los 2,3 y 3,5 ohmios en primario y entre 12k y 18k ohomios en el secundario. "k" = 1000 ohmios.
El pickup debe medir entre los 380 y 570 ohmios.

Imagen
pagina fotos
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Foro del Foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro