¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Fallo de alternador ?

Responder
kawafeliz
Mensajes: 55
Registrado: Sab Nov 19, 2016 6:29 pm
Motos: GPZ 1000 RX , ZZR 1100
Ciudad: La Coruña

Fallo de alternador ?

Mensaje por kawafeliz »

Muy buenas , a ver si alguien me puede ayudar ...
Ayer después de dar una vuelta fuí a arrancar la moto y no arrancaba , como sin batería . Afortunadamente estaba al lado de un taller que me puso el arrancador y arrancó a la primera. Me fuí a casa y una vez en el garage la apagué y ya no quiso arrancar de nuevo, medí con el tester y la batería me daba 11,80 voltios. Deduje que se había muerto o se había descargado por algo así que la puse a cargar 48 horas a carga lenta hasta que estuvo a tope. La puse de nuevo en la moto y arrancó como un tiro a la primera , no obstante comprobé con el tester el voltaje con la moto encendida para ver si el alternador daba carga ... y nada , no pasaba de 12 Volt ni acelerando la moto en vacío. Salí a dar una pequeña vuelta de 30km, encendí y arranqué unas 3 veces , ya con la mosca en la oreja fuí a echar gasolina y cuando quise arrancar de nuevo no arrancó , de nuevo como sin batería . Conseguí arrancarla de un empujón y volví al garage . Medí de nuevo con el tester y la batería me dió 11,52 voltios. Mi teoría es que el alternador no carga . Alguna otra idea ? muchas gracias .
Avatar de Usuario
holleros
Moderador
Mensajes: 3680
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo de alternador ?

Mensaje por holleros »

Puede ser el alternador, puede ser el regulador, puede ser la batería, puede ser una mala conexión, puede, puede...
Pero vamos a lo práctico.
En principio, sea o no el problema, esa batería ya parece estar en mal estado.

Empecemos las comprobaciones....
Suelta la tapa lateral donde va el regulador y le desconectas el enchufe que viene del alternador.
Con un polímetro mide la resistencia entre los cables amarillos que vienen del regulador. Tres lecturas que deberian ser mas o menos iguales y estamos hablando de unos 0,2/0,6 ohmios. Luego pon una pinza a masa y con la otra prueba los tres cables amarillos. No debe marcar continuidad.
Luego arranca la moto y con el polímetro en voltaje alterno, prueba entre las tres fases amarillas subiendo las rpm a unas 4000. deberia marcarte entre 44/60 V.
Si todo va bien, el alternador no falla.

Después pasariamos a la prueba del regulador. Pero paso a paso.
Puedes ir leyendo viewtopic.php?t=2476 , viewtopic.php?f=42&t=2542 , viewtopic.php?f=42&t=3292

Pero ante las dudas, por aquí andamos para intentar resolverlas, dentro de nuestros conocimientos.
Pregunta sin problemas. :saludo:
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
kawafeliz
Mensajes: 55
Registrado: Sab Nov 19, 2016 6:29 pm
Motos: GPZ 1000 RX , ZZR 1100
Ciudad: La Coruña

Re: Fallo de alternador ?

Mensaje por kawafeliz »

Muchas gracias Holleros por tu ayuda y la rapidez , me pongo a ello en cuanto vaya sacando tiempo y te voy contando . Un saludo !! :)
Avatar de Usuario
holleros
Moderador
Mensajes: 3680
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo de alternador ?

Mensaje por holleros »

kawafeliz escribió: Lun Jun 06, 2022 2:14 pm Muchas gracias Holleros por tu ayuda y la rapidez , me pongo a ello en cuanto vaya sacando tiempo y te voy contando . Un saludo !! :)
Acabo de darme cuenta que la moto de tu avatar es una 1100 y yo te estaba comentando sobre la 600, así que borra todo lo comentado, ya que tu llevas un alternador como lo llevaría un coche y las comprobaciones serían diferentes.
En tu caso, hasta pudiera ser que solo tengas las escobillas desgastadas.
Vaya empanada la mía. :?

Imagen

Si tienes un manual de 1100, de la página 15/17 a la 15/21 está el tema.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
kawafeliz
Mensajes: 55
Registrado: Sab Nov 19, 2016 6:29 pm
Motos: GPZ 1000 RX , ZZR 1100
Ciudad: La Coruña

Re: Fallo de alternador ?

Mensaje por kawafeliz »

Muchas gracias de nuevo , no pasa nada por el lapsus , solo he tenido tiempo de quitarle las cachas laterales para tener acceso al alternador , a ver cuando me ponga te cuento . Gracias !!
Avatar de Usuario
holleros
Moderador
Mensajes: 3680
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo de alternador ?

Mensaje por holleros »

Imagen

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
kawafeliz
Mensajes: 55
Registrado: Sab Nov 19, 2016 6:29 pm
Motos: GPZ 1000 RX , ZZR 1100
Ciudad: La Coruña

Re: Fallo de alternador ?

Mensaje por kawafeliz »

Muchas gracias por la aportación Holleros , al final era el cable del alternador a la batería que estaba mal o quemado , no lo sé exactamente porque al final la dejé en el mecánico ya que por falta de tiempo de ponerme manos a la obra la tenía ahí parada .
Un saludo !!

P. D. hay una opción para que te llegue un aviso al mail si te envían un mensaje aqui ?
Avatar de Usuario
holleros
Moderador
Mensajes: 3680
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo de alternador ?

Mensaje por holleros »

Vaya, pues me alegro que tengas todo solucionado. :thumbsup:

En teoria si.
Si contestas con el editor completo, verás en la parte baja una serie de opciones y en ella aparece lo de recibir un email si un mensaje es respondido. :saludo:

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
kawafeliz
Mensajes: 55
Registrado: Sab Nov 19, 2016 6:29 pm
Motos: GPZ 1000 RX , ZZR 1100
Ciudad: La Coruña

Re: Fallo de alternador ?

Mensaje por kawafeliz »

Gracias !
Avatar de Usuario
holleros
Moderador
Mensajes: 3680
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Fallo de alternador ?

Mensaje por holleros »

:thumbsup:
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
Responder

Volver a “Foro General Kawasaki ZZR 1100”