Arranca fatal con el motor caliente

Alvaro
Mensajes: 8
Registrado: Sab Feb 26, 2011 7:56 pm
Motos: zzr 1100 del 91
Ciudad: madrid

Arranca fatal con el motor caliente

Mensajepor Alvaro » Mié Mar 09, 2011 11:07 pm

Buenas noches a todos, tengo un problemilla que no consigo solucionar, el problema es que cuando la moto esta caliente y me paro, cuando quiero arrancar a los 5 min, no hay manera, me toca empujarla y arrancar a empujon, no de que la pasa.
Un saludo.

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Arranca fatal con el motor caliente

Mensajepor Serch » Mié Mar 09, 2011 11:28 pm

No tendrás un compresimetro??

Bueno, cuantos km tiene la moto?? Has echo un buen mantenimiento??

Alvaro
Mensajes: 8
Registrado: Sab Feb 26, 2011 7:56 pm
Motos: zzr 1100 del 91
Ciudad: madrid

Re: Arranca fatal con el motor caliente

Mensajepor Alvaro » Jue Mar 10, 2011 11:15 am

Buenos días, no tengo un compresimetro, pero no creo que sea de la compresión, en frío arranca perfectamente, no sé.
Respecto al mantenimiento la he cambiado el aceite y los filtros. Que crees que debo hacer?

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Arranca fatal con el motor caliente

Mensajepor Serch » Jue Mar 10, 2011 11:16 am

La gente se oldiva del reglaje de válvulas, entre otras cosas...

Alvaro
Mensajes: 8
Registrado: Sab Feb 26, 2011 7:56 pm
Motos: zzr 1100 del 91
Ciudad: madrid

Re: Arranca fatal con el motor caliente

Mensajepor Alvaro » Jue Mar 10, 2011 11:45 am

esa puede ser la razon de que la cueste arrancar en caliente? si la arranco nada mas parar arranca bien, y en frio tambien, es en caliente cuando lleva mas de 5 min parada.

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Arranca fatal con el motor caliente

Mensajepor Serch » Jue Mar 10, 2011 12:35 pm

No puedo decir la causa, te puedo decir que la mia empezó a hacer eso, cada vez arrancaba peor hasta que dejó de funcionar. Y es cuando me di cuenta que tenia un montón de válvulas pisadas... Cuando estaba en marcha paracía que iba bien, no notabas nada. Pero al arrancar en caliente, como las piezas ya están dilatadas me perdia compresion. Eso me pasó a mi, no quiere decir que sea tu mismo caso.

Alvaro
Mensajes: 8
Registrado: Sab Feb 26, 2011 7:56 pm
Motos: zzr 1100 del 91
Ciudad: madrid

Re: Arranca fatal con el motor caliente

Mensajepor Alvaro » Vie Mar 11, 2011 10:02 pm

vale, me parece que si que puede ser eso, ¿sabes por cuanto sale un reglaje de válvulas?, la cosa es que ha empujon en primera arranca enseguida, según suelto el embrague. pero creo que si la hace falta una puesta a punto entera.

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Arranca fatal con el motor caliente

Mensajepor Serch » Vie Mar 11, 2011 11:20 pm

Ni idea, pero supongo que estará por los 300€...


Volver a “Mecánica Kawasaki ZZR 1100”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro