Cortacorrientes?, Batería?, socorrooooo, no arrancaaa!!!

Luckymanamb
Mensajes: 31
Registrado: Dom Oct 11, 2009 4:18 pm
Motos: Kawasaki ZZR 1100
Ciudad: Madrid

Cortacorrientes?, Batería?, socorrooooo, no arrancaaa!!!

Mensajepor Luckymanamb » Sab Sep 03, 2011 3:39 pm

:mat: Buenas tardes a todos. Hace tiempo que no entro por aqui porque, la verdad, no he tenido ningún problema con mi moto y tampoco mucho tiempo para saludaros. El caso es que hace poco ya me fallaba la batería, la saqué de su lugar la llevé a casa, Nivelé un poco su agua destilada y la cargué. Funcionó perfectamente. Pues bien, me he marchado de vacaciones 20 días o así sin tocarla y no se encienden ni las luces de stop, aceite, nada de nada, está muerta. qué puede ser?. He vuelto a cargar la batería y comprobar con un polímetro y esta tiene corriente. Puede haber fallado el interruptor de la maneta de " Run/Stop", hace tiempo me hizo algo raro. En fin si me pudieráis ayudar os lo agradecería. Saludos como siempre. :mf_bookread:

Avatar de Usuario
CarlosR
Mensajes: 142
Registrado: Vie Jul 29, 2011 6:17 pm
Motos: Kawasaki ZZR 600 azul y roja. Del año 91
Ciudad: Valencia
Ubicación: Valencia

Re: Cortacorrientes?, Batería?, socorrooooo, no arrancaaa!!!

Mensajepor CarlosR » Sab Sep 03, 2011 3:45 pm

Comprueba el interruptor si quieres, puentealo, pero para mi que es de la llave de contacto. Es un fallo muy comun que las soldaduras se suelten. Miralo.


Saludos.
CarlosR
ImagenImagenImagen

Luckymanamb
Mensajes: 31
Registrado: Dom Oct 11, 2009 4:18 pm
Motos: Kawasaki ZZR 1100
Ciudad: Madrid

Re: Cortacorrientes?, Batería?, socorrooooo, no arrancaaa!!!

Mensajepor Luckymanamb » Sab Sep 03, 2011 3:48 pm

CarlosR escribió:Comprueba el interruptor si quieres, puentealo, pero para mi que es de la llave de contacto. Es un fallo muy comun que las soldaduras se suelten. Miralo.


Saludos.
CarlosR

Interruptor?, puentear?, llave?, ja ja ja. Ni dea pero voy a bajar al garaje y volver a comprobar todo para ver si soy capaz de que funcione algo y luego lo cuento. Gracias...

Luckymanamb
Mensajes: 31
Registrado: Dom Oct 11, 2009 4:18 pm
Motos: Kawasaki ZZR 1100
Ciudad: Madrid

Re: Cortacorrientes?, Batería?, socorrooooo, no arrancaaa!!!

Mensajepor Luckymanamb » Dom Sep 04, 2011 2:59 pm

SOLUCIONADO.
Y no me preguntéis cómo porque la verdad no lo sé. Como me comentó anteriormente el compañero si, efectivamente debió ser el cortacorrientes o yo que sé. Volví a colocar cuidadosamente la batería en su lugar, le hablé con cariño y amor y le pedí que por favor funcionase y...... ja ja ja, arrancó a la primera. Evidentemente se me había pasado algún punto anteriormente porque si no no es normal. En fin gracias de nuevo y mi Burrita ya cabalga de nuevo a tope. Saludos.


Volver a “Mecánica Kawasaki ZZR 1100”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro