cable ralentí

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: cable ralentí

Mensajepor fmaRR » Lun Jul 13, 2015 6:57 pm

bueno pues después de un bonito paseo de 100 kms en el q aproveché para darle un poquito de alegría a la moto y ver como respondía puedo decir q esta solucionado todo (aunque toquemos madera x si acaso). el problema ultimo dq al retener se qdaba acelerada se solucionó regulando el cable de ralenti (sin desmontar nada mas...menos mal)
por si a alguien le pasa algo parecido aqui os pongo la cadena de acontecimientos xq leo en el foro muchos problemas de ralenti y de aceleración y asi teneis algo mas x donde investigar:
1 se suelta el cable del ralenti, seguranmente de toquetearlo varias veces,al estar llena de aceite una bujia no conseguia estabilizarlo,claro q eso aun no lo sabia.
2 desmonto carburadores y coloco el cable pero no termina de ir bien (segui sin sajer lo de la bujia)
3 vuelvo a desmontar,limpio y paso vacuometro .mejora ralenti pero a los pocos kms no arranca.
4 vuelvo a desmontar y pienso q ha qdado mal sincronizada,asiq regulo tornillos de mezcla,sincronizo nuevamente .
5 ahora arranca bien y en punto muerto el motor sube y baja bien.aguanta ralenti.pero en marcha cuando subo de 4000 vueltas se qda sin fuerza y parece como q va en tres cilindros (hasta tengo q abrir el puño a fondo para adelantar a un coche a 120......q verguenza jejejeje impensable abrir a fondo en esta moto antes de estes fallos por carretera convencional)
6 pienso q ha qdado mal carburada asiq desmonto,pro antes de seguir tocando tornillos de mezcla miro las bujias x si acaso,aunque tenian menos de 5000kms.encuentro aceite en los pozos 3 y 4. este ultimo hasta arriba de todo.no se veia la bujia
7 gracias a un hilo antiguo de raullopez que habla de las juntas de los pozos de bujias y al apoyo de holleros desmonto la tapa y veo q las juntas estan rigidas y duras.
8 espero una semana por las juntas nuevas, me clavan 70 eurazos por 4 gomas originales kawa.....buff...
9 aprovecho y reglaje de valvulas,parece q dentro de los rangos aunque es la primera vez q lo hago.
10 monto todo,con juntas nuevas y bujias nuevas.sincronizo nuevamente carburadores pero dejo los tornillos de mezcla a 2 vueltas segun dice las especificaciones de fabrica.
11 va bien pro se qda acelerada.
12 ajusto ralenti con el mando y X FIN ningun problema.algun pistoneo al retener en marchas cortas pro mui pequeño y tampoco me disguntan tanto...jejejeje asiq al final xa veis!!
gracias a todos x las aportaciones!

Avatar de Usuario
holleros
Moderador
Mensajes: 2599
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: cable ralentí

Mensajepor holleros » Mar Jul 14, 2015 11:09 am

fmaRR escribió:por cierto....conoceis alguna manera de regular los tornillos de mezcla sin tener que desmontar nada? :redface:
es que ya me paso más tiempo en el garaje que en casa......con lo bien que va ahora y la fuerza que tiene...me jode que al retener se quede acelerada


No se que tal estará en la 1100, pero en la mia uso esto, bevel 90 degree pilot screwdriver
Imagen

http://www.carbtune.com/
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Mecánica Kawasaki ZZR 1100”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro