cables de las bujias

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

cables de las bujias

Mensajepor fmaRR » Vie Ago 07, 2015 8:43 pm

hola compañeros! bueno pues parece que la maquina ha empezado a dar algun tirón de vez en cuando y cuando hace esto coincide que pistonea bastante. lo hace sólo de vez en cuando asi que tengo esperar al cambio de aceite para desmontar y ver el problema ya que le qedan solo 500 kms.
qería ir avanzando algo en este tema del tironeo. me suena a tema electrico.las bujías estan nuevas de hace 400 kms,asiq pensé en pipas,cables de bujias,bobinas de ignición (espero q no sea eso!!) y conexiones de las bujias.
mi pregunta es si se pueden cambiar los cables de las bujías sin cambiar las bobinas, alguien lo ha hecho? sabeis que cables son para pedirlos?gracias de antemano como siempre

Avatar de Usuario
KAISER1977
Mensajes: 32
Registrado: Lun Jul 06, 2015 4:15 pm
Motos: ZZR600 D1 AÑO 1991 COLOR NEGRO FUXIA
Ciudad: PONFERRADA
Ubicación: PONFERRADA

Re: cables de las bujias

Mensajepor KAISER1977 » Vie Ago 07, 2015 9:52 pm

BUENAS HERMANO
No tengas quebraderos de cabeza con los cables, los de nuestras queridas maquinas son unos nichigua que como particularidad tienen unas resistencias en el lado de las pipas
efectivamente se puede cambiar el cable sin cambiar bobinas
incluso se pueden sustituir los cables utilizando los anclajes a las bobinas que tienes y las pipas que tienes tambien, ya que el cable lo venden en rollos por metros
comienza por sacar los cables que van numerados 1234 (acuerdate de sacar una foto para recordar que posicion llevaban en cada bobina, sino recuerdo mal bobina izquierda 1-4 y derecha 2-3
desmonta las pipas del cable que es relativamente facil tira girandolo un poco y fuera, del otro lado repite el procedimiento girando hacia la izquierda el anclaje como si lo aflojaras
las pipas, en el lado de la bujia llevan un tornillo, con destornillador plano y cuidado (hay un muelle dentro) aflojalo y ten cuidado para volver a colocar las piezas en orden, dentro del cable sujeta con el muelle hay una resistencia
compruebala con un polimetro, si hay alguna fastidiada ve a una tienda de electronica que te den una igual
limpia todo con spray para conexiones (solo con eso) monta la pipa corta un trozo de cable de la misma medida que los originales numerados, acopla los enganches de las bobinas y conectalos a ellas y
VOILA!!!! SOLUCIONADO

Comentarte que aquui en ponferrada me han llegado a pedir por cada pipa 27€ mas iva y cable a parte, asi que esta es la manera mas economica
V'SSSSS

PD_ como estamos aqui al lado, cualquier cosa avisa y te miro si se consigue

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: cables de las bujias

Mensajepor fmaRR » Sab Ago 08, 2015 11:32 am

Bueno amigo kaisser! me quito el sombrero y te agradezco la explicación. con todo lujo de detalle!
pués nada,perfecto entonces.cuando me ponga con el cambio de aceite miro también lo de los cables y pipas. a ver si no pasa de ahi el fallo y está ahi el problema. cuando me ponga retomaré el hilo y te cuento.
y a lo que dices de que estamos cerca bueno...tengo 1 hora de viaje hasta lugo desde la costa que es donde vivo, pero a ver si algun dia podemos hacer una qdada x aki x el norte que te has ganado una birra!
cuando empiece a desmontar pondre alguna foto y te cuento

Avatar de Usuario
KAISER1977
Mensajes: 32
Registrado: Lun Jul 06, 2015 4:15 pm
Motos: ZZR600 D1 AÑO 1991 COLOR NEGRO FUXIA
Ciudad: PONFERRADA
Ubicación: PONFERRADA

Re: cables de las bujias

Mensajepor KAISER1977 » Sab Ago 08, 2015 1:31 pm

fmaRR escribió:Bueno amigo kaisser! me quito el sombrero y te agradezco la explicación. con todo lujo de detalle!
pués nada,perfecto entonces.cuando me ponga con el cambio de aceite miro también lo de los cables y pipas. a ver si no pasa de ahi el fallo y está ahi el problema. cuando me ponga retomaré el hilo y te cuento.
y a lo que dices de que estamos cerca bueno...tengo 1 hora de viaje hasta lugo desde la costa que es donde vivo, pero a ver si algun dia podemos hacer una qdada x aki x el norte que te has ganado una birra!
cuando empiece a desmontar pondre alguna foto y te cuento


TOMO NOTA DE LA BIRRA!!!!
por la cercania tranquilo, a mi mujer y a mi nos encanta la zona de ribadeo las catedrales y demas y solemos ir de vez en cuando, tu arreglala y ya organizamos algo :grindance: :alegre: :clap:

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: cables de las bujias

Mensajepor fmaRR » Dom Sep 06, 2015 12:40 pm

bueno pués aquí están las fotos prometidas por si le ayuda a alguien.
estas son las pipas de las bujías con sus resistencias. con el polimetro me dan 4,73 kohminos las que menos y 4,80 la que más. En teoría son de 5 ko según el manual asique creo que están bien.

Imagen

Imagen

La referencia de las pipas para NGK es XD05F, coincide con la aparece en la pipa y además envié un correo a NGK y la confirmaron

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: cables de las bujias

Mensajepor fmaRR » Dom Sep 06, 2015 12:48 pm

También revisé el pickup y su cable,que por cierto no se puede quitar de la bobina, viene todo en una pieza.. :cry:
pero estaba bien, daba 450 ohmnios y tiene que estar entre 520 y 380 o algo así, viene en el manual.
Lo que sí que no estaba bien la distancia con el rotor, estaba rozandose con la bobina, de hecho había como una babilla grís que debía de ser de rozarse muy poquito pero algo sí el rotor con la bobina al girar.
aqui veis lo pegado que estaba:

Imagen

y aquí después de galgarlo a 0,7 mm:

Imagen

el cable estaba regular, pero comprobé las resistencias en el fastón que va al CDI debajo de la tapa trasera derecha en sentido de la marcha y estaba bien así que el cable tendría que estar bien también, creo yo. Es una putada que no se pueda quitar:

Imagen

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: cables de las bujias

Mensajepor fmaRR » Dom Sep 06, 2015 12:57 pm

por cierto que cambié el aceite y quise vaciar tambíen por el tornillo que hay debajo del pickup que tapa la galería principal de aceite, donde se conecta para ver si funciona bien la bomba de aceite y al aflojarlo me rompió,estaba con la rosca podrida...por eso rezumaba algo de aceite.

Imagen

Imagen
el original es canulado por eso se partió tan fácil, no sé el porque, supongo que para acumular la mierda porque tenía mucha dentro.
el que pusé no es canulado pero con la misma medida y una arandela de aluminio sirve igual. la medida es 18x9.
Todo esto por si le sirve a alguién xq después de todo esto la moto seguía sin fuerza y de aquí me metí en el tema de las membranas pero ese ya es otro tema y está en otro post.
otro día abro un hilo con todas la animaladas mecánicas que le hicieron a la probre de la moto durante 25 años y que mire donde mire siempre encuentro algo mal, menos mal que con muuuucha paciencia..........todo se va solucionando! ;) :saludo:

Avatar de Usuario
holleros
Moderador
Mensajes: 2599
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: cables de las bujias

Mensajepor holleros » Dom Sep 06, 2015 1:18 pm

Me da que ese tornillo tenia un imán en el agujero, que por alguna razón ha desaparecido.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: cables de las bujias

Mensajepor fmaRR » Dom Sep 06, 2015 1:26 pm

:o :o :o pués si que me coincide lo del imán! ya decía yo a cuento de que estaba eso canulado! a saber ahora a donde a ido! ale...ya tenía un buen día hoy con lo de las agujas del carbu.......joder holleros no se te pasa una! :lol:

Avatar de Usuario
holleros
Moderador
Mensajes: 2599
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: cables de las bujias

Mensajepor holleros » Dom Sep 06, 2015 2:35 pm

:lol:
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Mecánica Kawasaki ZZR 1100”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro