Frío bien, caliente mal

ariesximo
Mensajes: 22
Registrado: Sab Sep 26, 2015 11:46 pm
Motos: zzr1100
Ciudad: ALICANTE-VALENCIA

Frío bien, caliente mal

Mensajepor ariesximo » Sab Sep 26, 2015 11:54 pm

Hola amigos:
Os planteo un tema muy recurrente. Mi ZZR1100 arranca a la primera en frío y cuando tengo que arrancarla en caliente no hay manera, le he cambiado la batería y ni por esas. Os pido ayuda, no muy técnica, que soy un novato.

nanozzr
Mensajes: 136
Registrado: Vie Jul 26, 2013 5:14 pm
Motos: Gas Gas 250 2T de 1998 roja y Kawasaki ZZR del 1992 amarilla y chasis pulido.
Y unas pocos trastos mas
Ciudad: Salamanca

Re: Frío bien, caliente mal

Mensajepor nanozzr » Dom Sep 27, 2015 10:27 am

puede ser el regulador o estator

ariesximo
Mensajes: 22
Registrado: Sab Sep 26, 2015 11:46 pm
Motos: zzr1100
Ciudad: ALICANTE-VALENCIA

Re: Frío bien, caliente mal

Mensajepor ariesximo » Dom Sep 27, 2015 10:56 am

Disculpa mi escaso conocimiento, que regulador y como lo puedo solucionar?. Gracias

Avatar de Usuario
holleros
Moderador
Mensajes: 2599
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Frío bien, caliente mal

Mensajepor holleros » Dom Sep 27, 2015 11:07 am

Como tienes las bujías? Y filtro de aire? Has probado a darle un poco de gas al intentar arrancar o tirar del aire?
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ariesximo
Mensajes: 22
Registrado: Sab Sep 26, 2015 11:46 pm
Motos: zzr1100
Ciudad: ALICANTE-VALENCIA

Re: Frío bien, caliente mal

Mensajepor ariesximo » Dom Sep 27, 2015 11:15 am

Las bujías tienen aproximadamente 8 meses y la batería la cambié ayer. El filtro me lo miraron hace 8 meses y me dijeron que estaba bien. Me da la sensación cuando abro el estarter se ahoga mas.

Avatar de Usuario
holleros
Moderador
Mensajes: 2599
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Frío bien, caliente mal

Mensajepor holleros » Dom Sep 27, 2015 1:14 pm

Ya lo siguiente seria ajuste de válvulas, que en caliente no cierren bien y pierda compresión, pero lo primero es mirar lo sencillo. De que año es?
Todo esto teniendo en cuenta que el motor de arranque gira bien, no?
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ariesximo
Mensajes: 22
Registrado: Sab Sep 26, 2015 11:46 pm
Motos: zzr1100
Ciudad: ALICANTE-VALENCIA

Re: Frío bien, caliente mal

Mensajepor ariesximo » Dom Sep 27, 2015 1:16 pm

Es del año 91, entiendo que si, en frío no hace falta ni poner el aire para arrancarla!!!

ariesximo
Mensajes: 22
Registrado: Sab Sep 26, 2015 11:46 pm
Motos: zzr1100
Ciudad: ALICANTE-VALENCIA

Re: Frío bien, caliente mal

Mensajepor ariesximo » Dom Sep 27, 2015 2:18 pm

¿si es un tema de válvulas, hay algún aditivo que funcione?

Avatar de Usuario
holleros
Moderador
Mensajes: 2599
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Frío bien, caliente mal

Mensajepor holleros » Dom Sep 27, 2015 2:27 pm

No, pero si solía funcionar el darle un poco de gas, como cuando tiras del aire en frio.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

ariesximo
Mensajes: 22
Registrado: Sab Sep 26, 2015 11:46 pm
Motos: zzr1100
Ciudad: ALICANTE-VALENCIA

Re: Frío bien, caliente mal

Mensajepor ariesximo » Dom Sep 27, 2015 2:31 pm

entonces es recomendable una limpieza de válvulas? Para solucionar el problema?


Volver a “Mecánica Kawasaki ZZR 1100”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro