No sube de marchas

Responder
Avatar de Usuario
Atakora
Mensajes: 8
Registrado: Vie Jul 08, 2011 10:09 pm
Motos: Kawasaki ZZR 1100 año 90 y Husqvarna 350 TE año 94
Ciudad: Madrid

No sube de marchas

Mensaje por Atakora » Jue Oct 06, 2016 12:03 am

Hola a todos.
Me esta dando un problema el cambio de mi ZZR 1100 del 90 que es el siguiente:
Hace poco empecé a tener dificultades al meter segunda, no entraba, se quedaba en punto muerto y al accionar la palanca hacia arriba simplemente no engranaba nada. La luz del neutro se apaga mientras mantengo la palanca arriba pero al soltarla vuelve a iluminarse. Al principio al darle varias veces conseguía que engranara por fin la segunda, y de ahí para arriba ya no tenía problemas. pero la cosa empezó a empeorar y cada vez me costaba mas hasta el punto de tener que pararme. Este fallo me lo hace tanto con el motor en marcha como parado y tanto con el embrague apretado como suelto, por lo que he descartado que sea del embrague. El caso es que el ultimo dia que salí con la moto no bajaba de segunda para no tener problemas pero al final de la ruta me empezó ha fallar también de 3ª a 4ª y de 5ª a 6ª, siempre para subir, nunca para bajar. He leido en varios sitios que hay gente que le da problemas la 2ª pero en esos casos llega a engranar y luego salta al neutro, a mi no me salta una vez engranada, directamente no entra. Tengo un motor de que estoy desmontando para acceder al cambio pero lo veo muy complicado sin saber bien del tema, así que estoy pensando llevarla al taller para que me digan algo, aunque me temo que si tienen que abrir el cambio el presupuesto va a ser alto y no creo que merezca la pena. Asi que alguna idea brillante me vendría muy bien por si pudiera solucionarlo yo mismo. Agradezco de antemano cualquier sugerencia. Un saludo.

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No sube de marchas

Mensaje por holleros » Jue Oct 06, 2016 5:33 pm

Sin buenos conocimientos es algo complicado revisar el cambio, pero en principio hace falta soltar el motor y revisar el selector del cambio que lo tienes en donde va la palanca de cambio y habría que soltar esa tapa. En el manual, apartado 8 puedes ver como va.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
Atakora
Mensajes: 8
Registrado: Vie Jul 08, 2011 10:09 pm
Motos: Kawasaki ZZR 1100 año 90 y Husqvarna 350 TE año 94
Ciudad: Madrid

Re: No sube de marchas

Mensaje por Atakora » Mar Oct 18, 2016 9:05 pm

Bueno pues he desmontado la tapa del selector del cambio del otro motor y veo que lleva un par de muelles que pudieran ser la causa del problema. Cuando tenga algo de tiempo me pondré con la moto y veré si hay suerte y solo es eso. Gracias por el consejo.
Imagen

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No sube de marchas

Mensaje por holleros » Mar Oct 18, 2016 11:29 pm

Ya contaras.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
Atakora
Mensajes: 8
Registrado: Vie Jul 08, 2011 10:09 pm
Motos: Kawasaki ZZR 1100 año 90 y Husqvarna 350 TE año 94
Ciudad: Madrid

Re: No sube de marchas

Mensaje por Atakora » Sab Nov 26, 2016 8:39 pm

Pues despues de sacar el motor acceder al dichoso selector me encuentro que todo esta perfecto, no hay rastro de ninguna anomalia y el cambio va perfectamente. Asi que empiezo a montar todo otra vez y rezo para que el problema haya desaparecido o sea de la barilla de la palanca del cambio que tenga que regularla. Ya contare mas.

kawafeliz
Mensajes: 21
Registrado: Sab Nov 19, 2016 6:29 pm
Motos: GPZ 1000 RX , ZZR 1100
Ciudad: La Coruña

Re: No sube de marchas

Mensaje por kawafeliz » Lun Dic 05, 2016 12:22 am

Atakora escribió:Pues despues de sacar el motor acceder al dichoso selector me encuentro que todo esta perfecto, no hay rastro de ninguna anomalia y el cambio va perfectamente. Asi que empiezo a montar todo otra vez y rezo para que el problema haya desaparecido o sea de la barilla de la palanca del cambio que tenga que regularla. Ya contare mas.
Hola, a mi me pasó eso mismo en la Gpz 1000 rx que tenía y creo recordar que el problema habían sido los muelles, alguno estaba roto, la moto me empezó a hacer lo que tú dices y finalmente se me quedó en 2ª, y de ahí no salía. Espero que puedas arregrarlo .
Saludos

Responder

Volver a “Mecánica Kawasaki ZZR 1100”