Página 1 de 1

fallo electrico

Publicado: Mié Jul 26, 2017 2:36 am
por kowalski
Hola familia: tengo un problema y creo que es eléctrico,,,me explico; rodando se queda como a 3 cilindros y hasta 2 ,como cortes continuos de corriente. E cambiado bobinas,bujias,rele de arranque,caja de fusibles. me falta cambiar contacto,cdi , mirar el pick-up.y el R/R ...e limpiado y sincronizado carburadores y batería nueva, pues a raíz del fallo ,creo que me la fundio...alguna sugerencia? También decir que saco las pipas y pruebo con bujías fuera si dan chispa y no hacen nada :shock: :shock: :shock: :shock: ninguna,,,le das a virar y le cuesta,pero arranca pistoneando,,,me quedo acojon...

Re: fallo electrico

Publicado: Sab Jul 29, 2017 3:18 pm
por Tony_STvinilos
Pues no se, pero el fallo tipico de esta moto es el R/R yo empezaria por ahi.
Puedes incluso quitarlo y empalmar los cables, no es muy recomendable pero para una prueba rapida puedes arriesgarte, al menos para ver si es eso.
Y con el resto de cosas igual, si no tienes alguien que te vaya dejando piezas para probar, lo ideal es ir empalmando cables y buscar el fallo.
Al menos asi busque yo el mio (el pulsador de la maneta de freno fue finalmente).

Re: fallo electrico

Publicado: Vie Ago 04, 2017 4:26 am
por kowalski
Gracias Tony, vino mi colega con un compresimetro, a medir la compresión de los cilindros,,, 12-8,7-14-8,3 fueron los valores dados,,,mi colega dice que lo mas seguro es que tenga alguna valvula pisada o algún aro roto,,,pero no me convence,,,me voy a arriesgar y comprar un CDI y puentear el R/R haber que pasa,,,sino,,sintiéndolo mucho,,la venderé.

Re: fallo electrico

Publicado: Dom Ago 13, 2017 2:34 pm
por holleros
Desde luego con esas diferencias de compresión algo tienes, como bien dice tu colega.

Re: fallo electrico

Publicado: Jue Ago 17, 2017 11:29 pm
por kowalski
Gracias por vuestras opiniones,,,voy a venderla tal cual esta,,,prefiero invertir en una zzr 600 que me dejan barata.
Voy a ponerme al dia con el foro de las 600,,saludos y gracias nuevamente.

Re: fallo electrico

Publicado: Sab Feb 10, 2018 3:48 pm
por kowalski
Hola a todos,,,vuelvo con la 1100. nadie la compra y la verdad,,me da mucha pena venderla. Sigo a pruebas con ella...de las 16 válvulas,,,14 estaban pisadas,,,ahora repasando la carburación, pues sigue fallando ,,,por ahora veo los carburadores bien,,,alguna sugerencia para darle un repaso a los carburadores,,,u otra cosa??? saludos a todos y gracias.

Re: fallo electrico

Publicado: Sab Feb 10, 2018 5:28 pm
por holleros
Lo suyo seria desmontar y limpiar a fondo y ver el estado de las membranas, de paso. Luego un ajuste de niveles para terminar con ajuste de carburación, todo ello con unas bujias en condiciones y filtro de aire limpio. En lo mecánico.
En la parte eléctrica, comprobación del regulador y alternador.

Re: fallo electrico

Publicado: Dom Feb 11, 2018 12:13 am
por kowalski
Gracias Holleros,,,esta tarde e desmontado carburadores,,,,cubas, chicles ,membranas, todo limpiado a conciencia,,,veo las agujas de los aforadores un poco durillas en su punta de goma, no marcadas,,,membranas perfectas. Sigo,,,soplado todo con el compresor, lo e montado y colocado,,,mañana la arranco otra vez. E cambiado bujías,,, filtro de aire limpio( es un K&N ) y el alternador que tengo ahora puesto es el de la otra 1100 que tengo, el suyo no me acuerdo si fue regulador o rectificador,,,no daba los valores,,,me fundio la batería,la cual es nueva. Las bobinas son de la vieja 1100 . Luego probare y pondré los resultados,,,saludos.

Re: fallo electrico

Publicado: Dom Feb 11, 2018 7:40 pm
por holleros
Pero has llegado a mirar los niveles si estaban correctos antes de montar?