Luces de gasolina y aceite

Luckymanamb
Mensajes: 31
Registrado: Dom Oct 11, 2009 4:18 pm
Motos: Kawasaki ZZR 1100
Ciudad: Madrid

Luces de gasolina y aceite

Mensajepor Luckymanamb » Dom Mar 28, 2010 4:31 pm

Hola a todos.
Pues eso que cuando compré la moto, al principio y solo al encenderla se ponían en intermitente las luces de gasolina y el aceite, las rojitas esas que van en el laterla derecho del velocímetro. Este invierno he notado que no se han encendido cuando he usado la moto de vez en cuando.
El otro día salí a rutear un ratito por la tarde y volvió a pasar lo mismo. Al poner el contacto parpadean, al arrncar la moto se quitan, la temperatura y lo demás es correcto, el uso también.
Me podéis decir a que se debe?. Gracias y un saludo.

Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Luces de gasolina y aceite

Mensajepor Serch » Dom Mar 28, 2010 9:33 pm

En el libro taller tienes como se verifican los reles

Avatar de Usuario
Atakora
Mensajes: 8
Registrado: Vie Jul 08, 2011 10:09 pm
Motos: Kawasaki ZZR 1100 año 90 y Husqvarna 350 TE año 94
Ciudad: Madrid

Re: Luces de gasolina y aceite

Mensajepor Atakora » Sab Jul 09, 2011 12:22 am

Me he comprado hace poco una zzr 1100 del 91 y cuando me la lleve despues de 50 km o asi cuando fui a parar, antes de parar el motor se encendieron esas tres luces que tu dices, las dos de fuel y la de aceite parpadeando, asustado ya que el reloj de temperatura no funcionaba llame corriendo al que me la vendio y me dijo que a el se le encendian las tres cuando le entraba en reserva, pero la moto tenia el deposito casi lleno, despues me di cuenta que se encendian cuando daba al contacto y al arrancar el motor se apagaban, pero despues de andar un rato al pararme en un semaforo se volviana encender, la verdad es que estoy un poco mosca. Alguien me puede orientar un poquito sobre eso? Un saludo

Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Luces de gasolina y aceite

Mensajepor Serch » Sab Jul 09, 2011 12:21 pm

Seguro que es algún falso contacto... revisa los terminales de los sensores.

Avatar de Usuario
Atakora
Mensajes: 8
Registrado: Vie Jul 08, 2011 10:09 pm
Motos: Kawasaki ZZR 1100 año 90 y Husqvarna 350 TE año 94
Ciudad: Madrid

Re: Luces de gasolina y aceite

Mensajepor Atakora » Lun Jul 18, 2011 10:44 pm

vale creo que ya se que es... el puñetero termostato que no me salta para que arranque el electro y como la aguja de temperatura no funciona pues debe ser que iba calentita y lo hace saber asi. Saludos


Volver a “Mecánica Kawasaki ZZR 1100”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro