NO BAJAN LOS CAMBIOS DE MI Z

furiamarino
Mensajes: 10
Registrado: Dom Oct 18, 2009 12:11 am
Motos: kawasaki zx-11 mod.92.
Ciudad: buenos aires

NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por furiamarino » Jue May 27, 2010 3:39 am

Que tal amigos, la verdad es que hace bastante que entro al club y me parece muy bueno, sobre todo para los que recién empiezan en sus zx, me llamo diego, soy de argentina y tengo una zx11 mod 91, hace ya casi un ano que la tengo, la compre y no estaba funcionando, de hecho hacia como dos anos que no andaba. Pero la rescate.Ahora esta funcionando, pero tengo un problema, cuando calienta no bajan los cambios. La uso por uno minutos y funciona perfecta, pero cuando calienta solo suben los cambios, es mas, he notado que sin presionar la palanca de embrague bajan normales, me podrian ayudar?????

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por Serch » Jue May 27, 2010 7:57 am

Pues, en ese modelo no se si tiene el embrague hidraulico...

Me imagino que tendrás que revisar el cable (si no es hidraulico) que tenga la holgura que dice el manual y que los muelles y los discos del embrague estén bien. Yo empezaría por ahí.

furiamarino
Mensajes: 10
Registrado: Dom Oct 18, 2009 12:11 am
Motos: kawasaki zx-11 mod.92.
Ciudad: buenos aires

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por furiamarino » Vie May 28, 2010 7:26 pm

Medi los muelles y los discos, le compre los resortes nuevos. En esta moto es hidraulico el embrague.

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por Serch » Vie May 28, 2010 10:40 pm

Y con los muelles nuevos aun te fallan?? Si has revisado todo y no encuentras el fallo, malo malo. Podría ser algun piñones dañados... no se...

raullopez50
Mensajes: 495
Registrado: Lun Jun 15, 2009 4:11 pm
Motos: kawasaki zzr 1100 ´93, negra
Ciudad: Madrid

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por raullopez50 » Sab May 29, 2010 11:22 am

A ver si entiendo el problema porque me suena muy raro, corrígeme si lo he entendido mal:

1) Arrancas el motor
2) desembragas y embragas (en cada cambio)
3)metes 1ª , bajando
4) metes 2ª a 6ª subiendo
5) metes 6ª a 1ª bajando
mientras el motor está frio funciona correctamente

cuando el motor está caliente si tratas de reducir (bajar) desembragando NO baja la palanca
cuando el motor está caliente si tratas de reducir SIN desembragar baja la palanca correctamente

Es correcta la descripción?

saludos
raul lopez

furiamarino
Mensajes: 10
Registrado: Dom Oct 18, 2009 12:11 am
Motos: kawasaki zx-11 mod.92.
Ciudad: buenos aires

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por furiamarino » Sab May 29, 2010 4:11 pm

Es acertada tu descripción Raul. pero últimamente me lo hace tanto en frió como en caliente, creo que es la caja de cambios. pero no se como desarmarla, es mas, esta falla empezó después que le cambiaron el bendix. Debe andar por ahí el tema.

raullopez50
Mensajes: 495
Registrado: Lun Jun 15, 2009 4:11 pm
Motos: kawasaki zzr 1100 ´93, negra
Ciudad: Madrid

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por raullopez50 » Sab May 29, 2010 5:04 pm

Evidentemente el problema está en la caja de cambios. El que te hallan cambiado el bendix no tiene nada que ver con la caja de cambios (el bendix es del motor de arranque). Es evidente que el problema es interno y seguramente del selector que lleva unos muelles de retorno que no actuan debidamente. Este selector NO esta dentro de la caja de cambios sino a la entrada en un carter separado, justo quitando la tapa por la que sale el eje del piñon primario, debajo de éste puedes ver el accionamiento del cambio con sus levas y muelles, creo que ahí esta el problema, porqué digo esto?, porque me dices que sin embrague funciona correctamente (en ruta yo casi nunca uso embra ni para subir ni para bajar marcha) y eso significa que el cambio, es decir los piñones y los sincros funcionan bien. Yo lo primero que haría es quitar la tapa mdel piñón primario, quitar este y levantar la tapa del "precarter" para comprobar la situación del accionador del cambio.

Voy a ver si puedo sacar copia las paginas correspondientes del manual y te las mando, en cualquier caso buscate por internet un manual de esta moto (busca links en los apartados de ZZR1100/manual

saludos

P.S. por qué zona de BAires vives? yo he vivido durante varios años primero en S. Isidro y luego de Belgrano R (av. Forest) y allí usaba una zzr 600

raullopez50
Mensajes: 495
Registrado: Lun Jun 15, 2009 4:11 pm
Motos: kawasaki zzr 1100 ´93, negra
Ciudad: Madrid

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por raullopez50 » Sab May 29, 2010 5:26 pm

trato de subir las páginas del manual que he scaneado.
Imagen

Imagen

Imagen

Imagen

Imagen

Avatar de Usuario
EMILIO GPZ
Mensajes: 334
Registrado: Vie Ago 14, 2009 11:17 am
Motos: GPZ 500 S DEL 96
GPZ 900 A7 DEL 91
ZZR 1100 C DEL 90-92
GPZ 400 FII DEL 89
Ciudad: VALLADOLID

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por EMILIO GPZ » Sab May 29, 2010 8:08 pm

Raúl, me puedes mandar el enlace del manual de taller? Gracias

raullopez50
Mensajes: 495
Registrado: Lun Jun 15, 2009 4:11 pm
Motos: kawasaki zzr 1100 ´93, negra
Ciudad: Madrid

Re: NO BAJAN LOS CAMBIOS DE MI Z

Mensaje por raullopez50 » Dom May 30, 2010 9:00 am

Emilio,

Lo que ves no lo he bajado, lo he escaneado de mi libro (en inglés), pero sé que hay varios sites de donde se puede bajar aunque no lo he visto en español, si me das tu email te lo mando, sinó busca en este mismo foro en los apartados de manual de talller, tanto 600 como 1100 porque los centros de descarga son los mismos, tambien los puedes buscar urgando en la red(megaupload es uno)

saludos

Responder

Volver a “Mecánica Kawasaki ZZR 1100”