ruido en embrague

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

ruido en embrague

Mensaje por fmaRR » Dom Jun 08, 2014 6:22 pm

Imagen
Hola a todos. ayer me presente y hoy ya estoy abriendo nuevo tema.use el buscador y no encontre nada
por lo q a lo mejor no se a tratado.

el caso es q noto como un ruido de roce en el lado del embrague.solo lo hace al
acelerar y mas en vueltas bajas q altas.al retener el motor cerrando el gas el ruido para y tambien
con el embrague accionado.
desmonte la tapa y me encuentro el plato de presion de los muelles como lijado x el borde,como si rozara
con algo con las vueltas.
pero no hai nada contra lo q parezca rozar.el tensor de la cadena de alternador esta perfecto,y es la pieza q mas cerca parece estar.
desmonte todos los platos,volvi a montar pro sigue el ruidito.
a ver si me dais alguna idea o si os pasa a alguno y encontramos solucion.

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: ruido en embrague

Mensaje por fmaRR » Dom Jun 08, 2014 6:29 pm

Mande el mensaje desde el movil y creo q no acerte con eo tamaño de la imagen y me quedo
al principio del mensaje .lo siento. espero q se entienda.

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ruido en embrague

Mensaje por holleros » Dom Jun 08, 2014 9:16 pm

Si esa imagen esta realizada sin aflojar los discos, algo no tienes bien montado. La tapa debe quedar a ras de la maza y en la imagen sobresale bastante. Y los muelles en el interior de la tapa.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: ruido en embrague

Mensaje por fmaRR » Dom Jun 08, 2014 9:24 pm

gracias holleros.
si esta sacada sin desmontar antes de empezar a montar segun me la encontre.
el caso es q retirando todos los discos de friccion y volviendo a montar apretando
el embrague tal y como dice el manual vuelve a qdar asi.
x la foto del manual me parecia q sobresalia demasiado aunque no encuentro el roce.
volvere a desmontar un poco mas y te dire algo de lo qe encuentre. :eyebrow:
muchas gracias x contestar.a ver q aparece mal

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ruido en embrague

Mensaje por holleros » Dom Jun 08, 2014 9:49 pm

En la zona de bricos del foro tienes un cambio de embrague y si te fijas en la imagen, la tapa queda dentro de la maza. Revisa bien la colocación.

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ruido en embrague

Mensaje por holleros » Dom Jun 08, 2014 9:57 pm

Vaya, pensé que estábamos hablando de la 600.

Para la 1100 parece que la última placa de fricción tiene una posición.

Imagen
Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: ruido en embrague

Mensaje por fmaRR » Dom Jun 08, 2014 10:23 pm

mañana probare otra vez.estoy dandole vueltas y no se si tendrá
algun disco de friccion de mas

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ruido en embrague

Mensaje por holleros » Dom Jun 08, 2014 11:30 pm

Son 9 de ferodo y 8 sin el.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: ruido en embrague

Mensaje por fmaRR » Lun Jun 09, 2014 1:29 pm

bueno no me gusta cerrar el tema sin la solución pro volvi a montar el embrague.
con un poco mas de apriete en los muelles no qda tan hacia fuera la tapa aunque no qeda exactamente como
en el libro de taller.
medi discos y muelles y estan dentro del rango.
no hai virutillas de metal ni nada x el estilo.
al probarla el ruido ha disminuido aunque todavia se aprecia sobre todo en primeras marchas.
me qdan 1000 kms para el cambio de aceite asiq volvere a probar pro para entonces me dejaran un compresor
y con la pistola de impacto llegare un poco mas adentro sacando el cubo.

si en ese momento encuentro algo pondre la solucion x si alguien la necesita o le pasa lo mismo.
gracias holleros x responderme.

Avatar de Usuario
holleros
Moderador
Mensajes: 2878
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ruido en embrague

Mensaje por holleros » Lun Jun 09, 2014 4:19 pm

Los muelles van apretados hasta el tope, puesto que el tornillo encaja en un vástago que no le deja ir mas.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Responder

Volver a “Fotos Kawasaki ZZR 1100”