ruido en embrague

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: ruido en embrague

Mensajepor fmaRR » Lun Jun 09, 2014 4:55 pm

no estaban apretados del todo.les di apriete hasta el tope.
en mil kms o asi vuelvo a la faena.
a ver si se hace alguna kdada x aki x el norte para ir "gastando" esos kms y retomar el tema :lol: :lol: :lol:
gracias holleros .

Avatar de Usuario
fmaRR
Mensajes: 162
Registrado: Dom Jun 08, 2014 12:13 am
Motos: yamaha fzs 600 '98 piaggio x9 500 evo '06 kawa zzr 1100 '90
Ciudad: lugo

Re: ruido en embrague

Mensajepor fmaRR » Mié Jun 25, 2014 6:07 pm

bueno pues tras unos días en los que he hecho unos 500 kms volví a cambiar el aceite y filtro xq no iba bien el que le puse (aunque esas cosillas las pondré en otro tema ya que del aceite está casi todo dicho) pués aproveche tambien para volver a abrir el embrague y ver como iba.
por fin descubrí lo que había pasado asique como lo prometido es deuda os lo pongo para cerrar este tema.
resulta que en algún momento de su larga vida le habían cambiado los tornillos de la tapa del embrague ( los 3 de la tapa de dentro) por otro modelo y claro.................la tapa de los muelles rozaba y quedó en este estado. luego pusieron los correctos. lo descubrí xq al sacar estos tornillos para investigar habia quedado muesca en dicha tapa justo al ladito de la cabeza de un tornillo.
Asi que en su día hubo un problema pero ya no estaba. Tarea de detective.......... :blink:
un tema que llega al final.lo pongo por si alguien necesitaba la solución. ya sabeis, hasta un tornillo debe de ser el adecuado sino.....menudo estropicio.


Volver a “Fotos Kawasaki ZZR 1100”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro