problemas partida moto zzr 400

m.jimenez89
Mensajes: 1
Registrado: Mié Jul 01, 2009 3:56 am
Motos: zzr 400/ 1991
Ciudad: concepcion, CHILE

problemas partida moto zzr 400

Mensajepor m.jimenez89 » Mié Jul 01, 2009 4:16 am

un cordial saludo a todos los miembros del foro..
mi nombre es marco y hace poco me compre mi chanchita (zzr 400 año 1991)
el asunto es que me cuesta un mundo hecharla a andar.. les explico todo lo que tengo que hacer..
sacar el asiento sacar el estanque.. hecharle vencina por un tubito que tiene ke va asia los carburadores.. (creo ke es de la manguerita ke se devuelve al estanque.. por ensima del filtro de aire.. :S)
poner estanque y darle arranque tirando el chupon...y despues de darle mucho rato arranque parte el motor..!!! :S
si paro el motor unos 15 minutos tengo que hacer todo esto denuevo ¬¬
que puedo hacer..
AYUDA PORFAVOR!!!!!!!!!!!!!!!!

gracias de antemano

pd.. de alguien me pudiera mandar el manual de la zzr 400 estaria muuuy agradesido

albatros 770
Mensajes: 13
Registrado: Lun Dic 07, 2009 3:28 am
Motos: zx 10 1989
zzr 400 1993
Ciudad: Lima Perú

Re: problemas partida moto zzr 400

Mensajepor albatros 770 » Lun Dic 07, 2009 3:34 am

Estimado m.jimenez89

Yo creo que el problema esta en el sistema eléctrico principalmente en las bujías yo también sufría de esa anomalía pero comprándole una batería nueva y bujías NGK serie 9 de iridium solucione el problema ahora también fíjate si esta bajando combustible del tanque a los carburadores y revisa la válvula de vacio pues puede ser eso también.
Si tuvieras información sobre el manual de la ZZR 400 te lo agradecería.

Saludos cordiales.

Avatar de Usuario
EMILIO GPZ
Mensajes: 334
Registrado: Vie Ago 14, 2009 11:17 am
Motos: GPZ 500 S DEL 96
GPZ 900 A7 DEL 91
ZZR 1100 C DEL 90-92
GPZ 400 FII DEL 89
Ciudad: VALLADOLID

Re: problemas partida moto zzr 400

Mensajepor EMILIO GPZ » Lun Feb 01, 2010 12:42 am

albatros 770 escribió:Estimado m.jimenez89

Yo creo que el problema esta en el sistema eléctrico principalmente en las bujías yo también sufría de esa anomalía pero comprándole una batería nueva y bujías NGK serie 9 de iridium solucione el problema ahora también fíjate si esta bajando combustible del tanque a los carburadores y revisa la válvula de vacio pues puede ser eso también.
Si tuvieras información sobre el manual de la ZZR 400 te lo agradecería.

Saludos cordiales.

Hola. No conozco ese modelo, (pon una fotilla), pero mira la bomba de gasolina, por si acaso. Si es de las que "tiran" de ela, te estará fallando. En la mía, una 1100, sólo funciona cuando entra la reserva

albatros 770
Mensajes: 13
Registrado: Lun Dic 07, 2009 3:28 am
Motos: zx 10 1989
zzr 400 1993
Ciudad: Lima Perú

Re: problemas partida moto zzr 400

Mensajepor albatros 770 » Lun Feb 01, 2010 5:44 pm

EMILIO GPZ escribió:
albatros 770 escribió:Estimado m.jimenez89

Yo creo que el problema esta en el sistema eléctrico principalmente en las bujías yo también sufría de esa anomalía pero comprándole una batería nueva y bujías NGK serie 9 de iridium solucione el problema ahora también fíjate si esta bajando combustible del tanque a los carburadores y revisa la válvula de vacio pues puede ser eso también.
Si tuvieras información sobre el manual de la ZZR 400 te lo agradecería.

Saludos cordiales.

Hola. No conozco ese modelo, (pon una fotilla), pero mira la bomba de gasolina, por si acaso. Si es de las que "tiran" de ela, te estará fallando. En la mía, una 1100, sólo funciona cuando entra la reserva



Estimado Emilio GPZ
Este es el modelo de bujía NGK DE IRIDIUM si supieras algo del manual de la ZZR 400 te lo agradecería.
http://www.ngksparkplugs.com/products/spark_plugs/iridiumix.asp

Un saludo.
Adjuntos
iridiumix.jpg

Avatar de Usuario
EMILIO GPZ
Mensajes: 334
Registrado: Vie Ago 14, 2009 11:17 am
Motos: GPZ 500 S DEL 96
GPZ 900 A7 DEL 91
ZZR 1100 C DEL 90-92
GPZ 400 FII DEL 89
Ciudad: VALLADOLID

Re: problemas partida moto zzr 400

Mensajepor EMILIO GPZ » Mar Feb 02, 2010 3:41 pm

albatros 770 escribió:
EMILIO GPZ escribió:
albatros 770 escribió:Estimado m.jimenez89

Yo creo que el problema esta en el sistema eléctrico principalmente en las bujías yo también sufría de esa anomalía pero comprándole una batería nueva y bujías NGK serie 9 de iridium solucione el problema ahora también fíjate si esta bajando combustible del tanque a los carburadores y revisa la válvula de vacio pues puede ser eso también.
Si tuvieras información sobre el manual de la ZZR 400 te lo agradecería.

Saludos cordiales.

Hola. No conozco ese modelo, (pon una fotilla), pero mira la bomba de gasolina, por si acaso. Si es de las que "tiran" de ela, te estará fallando. En la mía, una 1100, sólo funciona cuando entra la reserva



Estimado Emilio GPZ
Este es el modelo de bujía NGK DE IRIDIUM si supieras algo del manual de la ZZR 400 te lo agradecería.
http://www.ngksparkplugs.com/products/spark_plugs/iridiumix.asp

Un saludo.

Hola. Esas bujías son las que uso, pero has de tener en cuenta la zona en que vives,. En Valaldolid, usamos un par de grados térmicos más (me parece que iban en orden descendente? lo tendré que mirar). En Ebay hay chollos
En cuanto al manual, necesitaba ver la foto d la moto, porque me parece que pueda ser una KZ 400, o que sea americana, y no la tengo "localizada"

albatros 770
Mensajes: 13
Registrado: Lun Dic 07, 2009 3:28 am
Motos: zx 10 1989
zzr 400 1993
Ciudad: Lima Perú

Re: problemas partida moto zzr 400

Mensajepor albatros 770 » Mar Feb 02, 2010 7:23 pm

Estimado Emilio como estas

Gracias por el dato, bueno acá en Lima la temperatura promedio son 25 grados centígrados y fluctúa entre 13 en invierno a 32 en verano, y la humedad relativa promedio es de 85% y fluctúa de 95% en invierno a 60% en verano te envío una foto de mi maquina es japonesa ya que las 400 solo se vendieron en el mercado japonés si me preguntas como llego hasta acá al Perú fue por importación directa del primer dueño.

Muchos saludos
Adjuntos
ZZR400-93.jpg

Avatar de Usuario
EMILIO GPZ
Mensajes: 334
Registrado: Vie Ago 14, 2009 11:17 am
Motos: GPZ 500 S DEL 96
GPZ 900 A7 DEL 91
ZZR 1100 C DEL 90-92
GPZ 400 FII DEL 89
Ciudad: VALLADOLID

Re: problemas partida moto zzr 400

Mensajepor EMILIO GPZ » Mar Feb 02, 2010 10:59 pm

Qué guapa! Desde luego, es zzr, y sí, ese modelo no lo vendieron aquí. Si acaso, en USA, pero muy pocas, Aquí sacaron una 250, que no llegó a cuajar que digamos
Tienes que usar bujías más bien frías que calientes, pues tienes una tempertura de eterna primavera
Si buscas en Ebay, pregunta que te digan qué grado térmico te recomiendan para la temperatura ambiental que me dices
Voy a ver si encuentro tu manual, que seguramente, si lo hay, esté en inglés

Avatar de Usuario
EMILIO GPZ
Mensajes: 334
Registrado: Vie Ago 14, 2009 11:17 am
Motos: GPZ 500 S DEL 96
GPZ 900 A7 DEL 91
ZZR 1100 C DEL 90-92
GPZ 400 FII DEL 89
Ciudad: VALLADOLID

Re: problemas partida moto zzr 400

Mensajepor EMILIO GPZ » Mar Feb 02, 2010 11:10 pm


Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: problemas partida moto zzr 400

Mensajepor Serch » Mar Feb 02, 2010 11:47 pm

Emilio, aunque no sea de este tema... no tendrás el manual de la zzr250. A una amiga le vendría muy bien..

Muchas Gracias

Avatar de Usuario
EMILIO GPZ
Mensajes: 334
Registrado: Vie Ago 14, 2009 11:17 am
Motos: GPZ 500 S DEL 96
GPZ 900 A7 DEL 91
ZZR 1100 C DEL 90-92
GPZ 400 FII DEL 89
Ciudad: VALLADOLID

Re: problemas partida moto zzr 400

Mensajepor EMILIO GPZ » Mar Feb 02, 2010 11:53 pm

Creo que está en el 1er hilo que he colgado?


Volver a “Kawasaki ZZR 400”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro