No se si es punto o carburadores "Chile"

Johnda6
Mensajes: 9
Registrado: Dom May 27, 2012 6:55 am
Motos: Kawasaki ZZR 400 año 90 Chlie
Ciudad: Coquimbo
Ubicación: Chile

No se si es punto o carburadores "Chile"

Mensajepor Johnda6 » Mar Jul 17, 2012 12:32 am

Estimados, les saludo desde Chile. Mi consulta es la siguiente.

Repare el motor de mi ZZR 400 el cual estaba malo. Ahora tengo una duda ya que logre ponerlo a punto. Ahora mi problema es que la moto enciende altiro pero empieza a humear y sale mucho olor a nafta. Pensé que podría tener problemas con el carburador, así que le hice una mantención también. Aun tengo el problema del humo y la moto enciende de inmediato pero sube de 1.5 rpm a 5.0 rpm y así sube y baja, así que no se a que hecharle la culpa si al motor o al carburador. Como dato extra hoy la encendí y puse marcha primera y la moto se apaga, me da la impresión que estoy corrido un diente del punto del motor, ojala que alguien me pueda ayudar, ya quiero andar en ella, muchas gracias a todos.

PD: Compre 4 medidores de vació Vacuometros, para carburar la moto pero se mueven mucho, estas las conecte de la salida de la admisión a una manguera y directo a el vacuometro, como podría evitar el movimiento de la aguja, habrá que poner un despiche?

Avatar de Usuario
holleros
Moderador
Mensajes: 2599
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No se si es punto o carburadores "Chile"

Mensajepor holleros » Mar Jul 17, 2012 10:50 am

Parece que tienes una falta de puesta a punto en la carburación bastante fuerte. Para evitar las oscilaciones si debes ponerle el espiche hasta quitarlas. Yo le puse uno de algo menor a un mm.
Revisa también las mangueras que unen los carburadores al cuerpo motor, por si tuvieras fisuras en alguna de ellas y el ajuste del tornillo de mezcla.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Kawasaki ZZR 400”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro