tengo problemas con mi kawasaki zzr 400

javier.174
Mensajes: 3
Registrado: Jue May 20, 2010 6:47 pm
Motos: kawasaki zzr 400 año 1996 blanca con rojo y azul
Ciudad: santiago

tengo problemas con mi kawasaki zzr 400

Mensajepor javier.174 » Dom May 23, 2010 5:50 am

Hola a todos los bikers mi nombre es javier y tengo un problema con mi moto
el problemaes que tira acite a chorros por el respiraderodel motor y nose que hacer
por favor si alguien me puede ayudar de antemano gracias
saludos

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: tengo problemas con mi kawasaki zzr 400

Mensajepor Serch » Dom May 23, 2010 7:53 am

Has cambiado hace poco el aceite??

javier.174
Mensajes: 3
Registrado: Jue May 20, 2010 6:47 pm
Motos: kawasaki zzr 400 año 1996 blanca con rojo y azul
Ciudad: santiago

Re: tengo problemas con mi kawasaki zzr 400

Mensajepor javier.174 » Mié May 26, 2010 2:10 am

si lo cambie hace poco
que problema podria ser...

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: tengo problemas con mi kawasaki zzr 400

Mensajepor Serch » Mié May 26, 2010 9:02 am

Que te has pasado rellenando!!

No pasa nada, pero yo miraría bastante el nivel de aceite...

javier.174
Mensajes: 3
Registrado: Jue May 20, 2010 6:47 pm
Motos: kawasaki zzr 400 año 1996 blanca con rojo y azul
Ciudad: santiago

Re: tengo problemas con mi kawasaki zzr 400

Mensajepor javier.174 » Jue May 27, 2010 7:14 pm

gracias por la ayuda


Volver a “Kawasaki ZZR 400”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro