Reglaje de válvulas

Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Reglaje de válvulas

Mensajepor Serch » Jue Ago 15, 2013 6:07 pm

Yo lo dejaría con las masrcas de tipex que pusiste. Si la marca de IN no te coincide con el borde hace pensar que esa cadena se está estirando; pero si el nº de eslabones están bien pues nada.

Avatar de Usuario
map
Mensajes: 271
Registrado: Mié Jul 17, 2013 6:15 pm
Motos: Kawa zzr600 '92, yamaha R1 '02, honda mbx 74
Ciudad: Figueres

Re: Reglaje de válvulas

Mensajepor map » Vie Ago 16, 2013 8:09 pm

Mi gozo en un pozo!!
He montado todo, me he asegurado que el tensor hiciera su trabajo y... Suena como una dos tiempos. K put..

Está claro que algo no he hecho bien.
He parado en seguida el motor.
En lo único en que dudo es en el calado de la distribución. O me he descontado con los eslabones o no sé que pasa. La única diferencia es que yo trabaje siempre con el cilindro 4, en el manual de taller no especifica si para el calado y puesta de la cadena de distribución se hace con el cilindro 1 o el 4 (los empujadores mirando hacia el exterior del bloque).

Alguna idea?

Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Reglaje de válvulas

Mensajepor Serch » Vie Ago 16, 2013 11:30 pm

El cigüeñal debe estar en la marca...

Avatar de Usuario
map
Mensajes: 271
Registrado: Mié Jul 17, 2013 6:15 pm
Motos: Kawa zzr600 '92, yamaha R1 '02, honda mbx 74
Ciudad: Figueres

Re: Reglaje de válvulas

Mensajepor map » Lun Ago 19, 2013 10:08 pm

Vamos a ver, dijo un ciego... :geek:

he desmontado y he vuelto a comprobar.
He dado un par de vueltas al cigüeñal y me he fijado en que puse en pms y fijándome en el cilindro 4 las marcas de los piñones no coinciden, que es donde puse las marcas de tipex, con los empujadores del cilindro 4 mirando hacia dentro pero sin actuar en ninguna válvula. Le dí otra vuelta al cigüeñal y me fijé en el cilindro 1 y los árboles estaban mirando hacia fuera sin actuar y entonces las marcas de los piñones si coinciden. Cuento los eslabones de la cadena y el 34 me queda justo por debajo de la marca IN. Esto seria normal con el desgaste de la cadena? o tendría que volver a calar la distribución haciendo coincidir las marcas de los piñones con el cilindro 4? Antes arrancaba gastando gasolina pero no hacia ruido a tractor. :shocking:

El ruido que hace el motor en marcha es como si escupiera mucho aire (un poco como a compresor).

El tensor no me dió ningún problema.

O es que cuando ajuste por vacuómetro puede ser que empiece a sonar normal?

Perdón por el avasallamiento a preguntas, toy un poco inseguro.

Enlazo a unas fotos.

Tengo una foto con la galga metida en el empujador, que en el brico no está, para complementar.

V's y cervecitas.

Avatar de Usuario
map
Mensajes: 271
Registrado: Mié Jul 17, 2013 6:15 pm
Motos: Kawa zzr600 '92, yamaha R1 '02, honda mbx 74
Ciudad: Figueres

Re: Reglaje de válvulas

Mensajepor map » Lun Ago 19, 2013 10:19 pm


Avatar de Usuario
map
Mensajes: 271
Registrado: Mié Jul 17, 2013 6:15 pm
Motos: Kawa zzr600 '92, yamaha R1 '02, honda mbx 74
Ciudad: Figueres

Re: Reglaje de válvulas

Mensajepor map » Lun Ago 19, 2013 10:20 pm


Avatar de Usuario
map
Mensajes: 271
Registrado: Mié Jul 17, 2013 6:15 pm
Motos: Kawa zzr600 '92, yamaha R1 '02, honda mbx 74
Ciudad: Figueres

Re: Reglaje de válvulas

Mensajepor map » Lun Ago 19, 2013 10:22 pm

Árboles del cilindro 1, posición empujadores.

http://imageshack.us/a/img541/4352/2ttu.jpg

Avatar de Usuario
map
Mensajes: 271
Registrado: Mié Jul 17, 2013 6:15 pm
Motos: Kawa zzr600 '92, yamaha R1 '02, honda mbx 74
Ciudad: Figueres

Re: Reglaje de válvulas

Mensajepor map » Lun Ago 19, 2013 10:23 pm

Cilindro 4, posición empujadores. Miran hacia adentro.

http://imageshack.us/a/img845/7279/wndu.jpg

Avatar de Usuario
map
Mensajes: 271
Registrado: Mié Jul 17, 2013 6:15 pm
Motos: Kawa zzr600 '92, yamaha R1 '02, honda mbx 74
Ciudad: Figueres

Re: Reglaje de válvulas

Mensajepor map » Lun Ago 19, 2013 10:30 pm

La foto con las galgas dentro, por si sirve para alguien.

http://imageshack.us/a/img13/2434/rhnp.jpg
:)

Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Reglaje de válvulas

Mensajepor Serch » Mar Ago 20, 2013 7:10 am

NO entiendo lo que me quieres decir.

A ver.

Como sabes, para que un motor de 4T de un ciclo completo tiene que girar dos vueltas el cigüeñal.

Independientemente de eso. Si tu ANTES de quitar los árboles de levas marcaste bien la posición y luego, cuando lo volviste a montar pusiste el cigüeñal en la misma posición y te guiaste por las marcas, no debes de tener ningún problema.

La marca T 1-4 es para poner el cilindro 4 en la PMS y como las marcas EX IN están en la parte exterior me hace pensar que tienes bien puesta la distribución.

En las fotos 1 y 2 se ve bien calada... en esa posición debes de comprobar las valvulas de admisió de los cilindros 2 y 4 y las válvulas de escape de los cilindros 3 y 4

Vuelve a tomar medidas por si te has equivocado....


Lo que NO entiendo es por qué NO te coinciden las marcas!! Se marca antes de desmontar y luego, cuando montas, las marcas te tienen que coincidir!!!


Volver a “Bricos y Manuales Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro