Se paro en marcha

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Se paro en marcha

Mensaje por holleros » Mar Abr 14, 2015 4:56 pm

Última edición por holleros el Mar Abr 14, 2015 5:12 pm, editado 1 vez en total.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Se paro en marcha

Mensaje por Serch » Mar Abr 14, 2015 5:05 pm

Los conectores son especialmente importantes. Si están un poco quemados la conexión es mala, aumentan de intensidad el consumo y no funcionan bien; hasta que se quema bien quemado y es cuando ya no va, aunque el R/R funcione, pero si no le llega corriente...

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Se paro en marcha

Mensaje por Serch » Mar Abr 14, 2015 5:07 pm

Aunque, una noticia...

Si todo va bien, voy a sacar a la venta R/R designed by Serch. Serán plug&play jejeje

Tengo que ver si el prototipo funciona bien...

Beret3
Mensajes: 111
Registrado: Dom Abr 06, 2014 9:54 pm
Motos: Zzr600 1991. Azul y gris
Ciudad: Madrid

Re: Se paro en marcha

Mensaje por Beret3 » Mar Abr 14, 2015 5:36 pm

http://www.ebay.es/itm/Conector-YAMAHA- ... 0342336876?

Gracias holleros, he pillao este de eBay...supongo que valdrá,sino pillare uno de los que me has puesto. Mientras me llega aver si le cambio el refrigerante :grindance:

Y search me lo apunto, y espero esa publicación ...

Beret3
Mensajes: 111
Registrado: Dom Abr 06, 2014 9:54 pm
Motos: Zzr600 1991. Azul y gris
Ciudad: Madrid

Re: Se paro en marcha

Mensaje por Beret3 » Mar Abr 14, 2015 5:43 pm

http://www.expressauto24.net/epages/eb8 ... 064%5B1%5D

Por cierto viendo los RR en la web anterior..... Este me valdría? Q esta baratito

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Se paro en marcha

Mensaje por holleros » Mar Abr 14, 2015 5:45 pm

Ten en cuenta que ese conector es para 5 clemas. Las 3 del alternador y las dos de CC. En tu caso, si te encaja con el macho, debes puentear el positivo con el central que no llevaría ese conector.

Si, te serviría el R/R.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Beret3
Mensajes: 111
Registrado: Dom Abr 06, 2014 9:54 pm
Motos: Zzr600 1991. Azul y gris
Ciudad: Madrid

Re: Se paro en marcha

Mensaje por Beret3 » Jue Abr 16, 2015 3:17 pm

Vuelta al stator....
Que de los 3 cables del alternador 1 este color cobre y 2 plateados significa algo? He leído por ahí que es mala señal

Serch
Mensajes: 2973
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Se paro en marcha

Mensaje por Serch » Jue Abr 16, 2015 4:16 pm

Los tres cables que salen CREO que son amarillos (o eran blancos)?? Pero ni cobre ni plateados...

Sigue esos cables a ver donde van...

Beret3
Mensajes: 111
Registrado: Dom Abr 06, 2014 9:54 pm
Motos: Zzr600 1991. Azul y gris
Ciudad: Madrid

Re: Se paro en marcha

Mensaje por Beret3 » Jue Abr 16, 2015 4:44 pm

Yaya, si son AMARILLOS! Y están encamisados en funda negra.
Me refiero al cobre interior, cuando lo pelas, 2 están como plateados mientras que sólo 1 color cobre bien.
Y esque en algun otro foro o brincos he leído que era mala señal

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Se paro en marcha

Mensaje por holleros » Jue Abr 16, 2015 5:10 pm

Eso es que se han sobrecalentado.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Responder

Volver a “Electrónica Kawasaki ZZR 600”