Problema con ralenti. Causa?

Vincespain
Mensajes: 148
Registrado: Dom Jun 14, 2015 1:45 pm
Motos: Zzr600D, 1991, negra y amarilla
Ciudad: Malaga

Re: Problema con ralenti. Causa?

Mensaje por Vincespain » Jue Jun 25, 2015 11:53 am

Pues eso pensaba yo pero no. Si subo el ralenti con el mando de los carburadores girando, lo mantiene pero al acelerar no baja bien o se queda acelerada. Si lo regulo bajando,la moto sube y baja bien, pero baja el ralenti tanto que se para el motor, pero solo tengo que mantener el puño algo acelerado en los semaforos. Por eso decia de subirlo un poco desde el cable si se puede y la moto quedaria bien

Vincespain
Mensajes: 148
Registrado: Dom Jun 14, 2015 1:45 pm
Motos: Zzr600D, 1991, negra y amarilla
Ciudad: Malaga

Re: Problema con ralenti. Causa?

Mensaje por Vincespain » Jue Jun 25, 2015 4:08 pm

Por cierto otra cosa que hace es si acelero desde muy bajas vueltas 1500 o asi en primera y segunda normalmente me pega tirones fuertes como si faltara gasolina, luego ya en cuanto coge algo de velocidad va fina

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problema con ralenti. Causa?

Mensaje por holleros » Jue Jun 25, 2015 10:33 pm

El tema es que subiendo desde el ralentí el efecto es el mismo que haciéndolo desde los cables
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Vincespain
Mensajes: 148
Registrado: Dom Jun 14, 2015 1:45 pm
Motos: Zzr600D, 1991, negra y amarilla
Ciudad: Malaga

Re: Problema con ralenti. Causa?

Mensaje por Vincespain » Vie Jun 26, 2015 9:30 am

Creeis que pueden ser los chicles de baja sucios o taponados?

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problema con ralenti. Causa?

Mensaje por holleros » Vie Jun 26, 2015 2:21 pm

Quizás, pero el que al soltar el acelerador tarde un poco en bajar suele ser mala regulación. Cuando le obligas con el el acelerador a llegar a cero también tarda en bajar? No vaya a ser que tuvieras los muelles flojos y no cierran bien.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Vincespain
Mensajes: 148
Registrado: Dom Jun 14, 2015 1:45 pm
Motos: Zzr600D, 1991, negra y amarilla
Ciudad: Malaga

Re: Problema con ralenti. Causa?

Mensaje por Vincespain » Vie Jun 26, 2015 5:05 pm

Cuando obligo a cerrar baja un pelin mejor, pero casi nada, se queda acelerada igual.
Cuando te refieres a mala regulación,lo dices por los tornillos del aire? Los tengo a 1 y 3/4 de vuelta, habia pensado cerrar un poco o abrirlos y probar

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problema con ralenti. Causa?

Mensaje por holleros » Vie Jun 26, 2015 5:44 pm

Puedes probar 1/4 arriba/abajo.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Vincespain
Mensajes: 148
Registrado: Dom Jun 14, 2015 1:45 pm
Motos: Zzr600D, 1991, negra y amarilla
Ciudad: Malaga

Re: Problema con ralenti. Causa?

Mensaje por Vincespain » Vie Jun 26, 2015 9:57 pm

Si eso haré cuando pueda y ya os digo, gracias

Vincespain
Mensajes: 148
Registrado: Dom Jun 14, 2015 1:45 pm
Motos: Zzr600D, 1991, negra y amarilla
Ciudad: Malaga

Re: Problema con ralenti. Causa?

Mensaje por Vincespain » Mié Jul 01, 2015 2:18 pm

Voy a ver si esta semana puedo apañarlo ajustando los tornillos del aire de los carburadores. Suponiendo que quiero subir el ralenti como sabeis, deberia abrirlos o cerrarlos? Los tengo a 1 y 3/4.

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Problema con ralenti. Causa?

Mensaje por holleros » Mié Jul 01, 2015 3:02 pm

Abriendo subiría ligeramente.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Responder

Volver a “Electrónica Kawasaki ZZR 600”