ni señal

Avatar de Usuario
motociclista
Mensajes: 97
Registrado: Jue Oct 01, 2009 8:56 am
Motos: kawasaki zzr600 del 91
Ciudad: Logroño

ni señal

Mensajepor motociclista » Dom Jul 19, 2015 9:44 pm

Bueno señores, él otro día cargue mi batería (de menos de 6 meses ) y la puse en la moto, desmonte filtro y cambie el aceite, arranco 10 segundos y se paro totalmente. e comprobado la batería y a muerto, que sera? alternador? :blink2:

Avatar de Usuario
holleros
Moderador
Mensajes: 2733
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ni señal

Mensajepor holleros » Dom Jul 19, 2015 9:54 pm

En el apartado de bricos y manuales tienes unos tutos para poder comprobar el sistema eléctrico.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
motociclista
Mensajes: 97
Registrado: Jue Oct 01, 2009 8:56 am
Motos: kawasaki zzr600 del 91
Ciudad: Logroño

Re: ni señal

Mensajepor motociclista » Dom Jul 19, 2015 10:21 pm

ok seguiré leyendo, jeje

Avatar de Usuario
holleros
Moderador
Mensajes: 2733
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ni señal

Mensajepor holleros » Dom Jul 19, 2015 10:51 pm

Lo que no me cuadra es que la batería se descargara en diez segundos. Aún no funcionando la carga, solo con la batería andarías con ella al menos veinte minutos. Hay algo mas.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
motociclista
Mensajes: 97
Registrado: Jue Oct 01, 2009 8:56 am
Motos: kawasaki zzr600 del 91
Ciudad: Logroño

Re: ni señal

Mensajepor motociclista » Lun Jul 20, 2015 9:22 pm

No siquiera ande, será alternador?

Avatar de Usuario
holleros
Moderador
Mensajes: 2733
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ni señal

Mensajepor holleros » Lun Jul 20, 2015 11:21 pm

Necesitas hacer las pruebas correspondientes para descartar elementos. Y fusibles, por que es anormal totalmente que se descargue una batería en 10 segundos. Ni aún con un corto exagerado. Te habría echado humo seguro.
viewtopic.php?f=42&t=2542
viewtopic.php?f=42&t=3292
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg


Volver a “Electrónica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro