No hay Manera

Avatar de Usuario
Rulyrhoads
Mensajes: 201
Registrado: Jue Feb 05, 2015 1:06 pm
Motos: ZX6 E5
Ciudad: Madrid

Re: No hay Manera

Mensajepor Rulyrhoads » Lun Ago 29, 2016 1:25 pm

Ya lo siento blazquez, si tuviese algo de idea te podría echar una mano.

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensajepor blazquez » Lun Ago 29, 2016 2:00 pm

gracias Rulyrhoads ,,no pasa nada , ya encontraremos a alguien que pueda permitirse el lujo de perder un rato un sabado u domingo previo pago de unas jarritas de cerveza y un bocata de panceta o morcilla

Avatar de Usuario
holleros
Moderador
Mensajes: 2823
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensajepor holleros » Lun Ago 29, 2016 3:55 pm

Ahora como lo tienes, todo americano o todo europeo?
hay algunas clemas pequeñas que no coinciden los colores de los cables


Usa
Imagen

Europeo
Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensajepor blazquez » Mar Ago 30, 2016 8:38 am

todo europeo ,por eso me descuadra tanto,como puede llegar corriente hasta intermitencia y luces y al cuadro de reloges ni se enciende , no se

Avatar de Usuario
holleros
Moderador
Mensajes: 2823
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensajepor holleros » Mar Ago 30, 2016 4:17 pm

Pues así, desde la distancia no lo veo nada claro. En los esquemas que te puse observa cada elemento con sus conectores, que son esas barras grises y prácticamente se pueden ver que los colores de entrada y salida deben coincidir en la mayoría de ellos y en los que no, se ve cual es que entra y el que sale y el número de cables en cada conector. Supongo que es un trabajo de chequeo y paciencia.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensajepor blazquez » Mar Ago 30, 2016 5:44 pm

ok , hay un cable que sale desde el motor de color negro y termina con una arandela,sale desde la parte superior del motor ese va conectado al negatico de la bateria ?

Avatar de Usuario
holleros
Moderador
Mensajes: 2823
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensajepor holleros » Mar Ago 30, 2016 7:32 pm

Si te refieres a uno gordo, si, es la masa.
Uno tal que así
Imagen
OJO con el cable que le sale, ya que es el negativo de instrumentos y demás.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensajepor blazquez » Mié Ago 31, 2016 11:03 am

ok,puede ser ese el motivo de que no encienda ?

Avatar de Usuario
holleros
Moderador
Mensajes: 2823
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensajepor holleros » Mié Ago 31, 2016 1:23 pm

Bueno, como puedes ver en los esquemas, los negativos de la moto salen de ahí.

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensajepor blazquez » Jue Oct 13, 2016 11:40 am

buenos dias , sigo por aqui estuve fuera de juego pero ya vuelvo a estar ,deciros que la moto al final la meti a un taller y estoy en espera de que me la devuelvan,eso hace casi un mes y en fin ya veremos


Volver a “Electrónica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro