No hay Manera

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensaje por blazquez » Mié Ago 17, 2016 7:24 am

pues era de segundamano y seguramente como dices era de otro pais,en la piña derecha el que yo tenia no llevaba el conector blanco , las luces cuando conectabas estaban encendidas fijas y en la piña izquierda tiene lo de los intermitentes a la vez los dos (que funcionaban los dos a la vez,emergencia), no se menuda putada tener una burra tan cojonuda y no poder montarla

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensaje por blazquez » Mié Ago 17, 2016 7:25 am

cambiare el bombin de la llave a ver que pasa y ya iremos viendo

Avatar de Usuario
holleros
Moderador
Mensajes: 2880
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensaje por holleros » Mié Ago 17, 2016 1:06 pm

Por el numero de chasis igual se podría saber de que país proviene. lo de las luces encendidas y los intermitentes asemeja modelo americano.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensaje por blazquez » Mié Ago 17, 2016 3:15 pm

entonces solucion tiene , pero cual ?

Avatar de Usuario
holleros
Moderador
Mensajes: 2880
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensaje por holleros » Mié Ago 17, 2016 4:30 pm

Pues al no saber exactamente que es lo que tienes montado de cada cual, es un tanto complicado buscar una solución.
Me parece que Kawa hace como mas de media docena de cableados según países/regiones y lo suyo sería conocer de donde son las piñas, llave contacto y cableado interno, si no, habría que ir acoplando cada cableado a su color correspondiente de cables según país en los conectores. Un pequeño lio, pero es ir viendo en los conectores si el color del cable que entra es igual al que sale.
Para la llave de contacto, es fácil comprobar salidas según el esquema, para ver si funciona correctamente. Con un polímetro puedes ver en el conector suelto si el blanco cierra con el resto, según esquema.

Imagenhttps://postimage.org/index.php?lang=spanish
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensaje por blazquez » Mié Ago 17, 2016 5:34 pm

hay alguna otra pieza que pueda influir en que llegue corriente hasta la llave de contacto , como la pieza negra donde van los fusibles o algo parecido ?

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensaje por blazquez » Mié Ago 17, 2016 6:28 pm

entonces seria lo mejor mirar todo el cableado a ver si coinciden los colores ?
influye en algo la centralita ?

Avatar de Usuario
holleros
Moderador
Mensajes: 2880
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensaje por holleros » Mié Ago 17, 2016 7:43 pm

En la caja fusibles hay alguna diferencia por el diferente sistema de funciones, pero de batería a llave de contacto va el cable blanco directo, a través del fusible colocado en el relé de arranque, en todas.

Imagenhttps://postimage.org/index.php?lang=spanish
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
blazquez
Mensajes: 151
Registrado: Lun May 06, 2013 6:41 am
Motos: Kawasaki ZZR-600 (1991) - color Azul / Blanca
Ciudad: Madrid

Re: No hay Manera

Mensaje por blazquez » Jue Ago 18, 2016 10:38 am

como se que sistema utiliza la moto ,si el americano o el europèo ?

Avatar de Usuario
holleros
Moderador
Mensajes: 2880
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No hay Manera

Mensaje por holleros » Jue Ago 18, 2016 10:58 am

Pues si te fijas en los conectores de la caja fusibles, en el americano le entran 7 cables en uno de los conectores y 6 en el otro, mientras que en europeo le van 6 en uno y 5 en otro, al llevar menos servicios.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Responder

Volver a “Electrónica Kawasaki ZZR 600”