no arranca (problema electrico?)

Avatar de Usuario
Rulyrhoads
Mensajes: 201
Registrado: Jue Feb 05, 2015 1:06 pm
Motos: ZX6 E5
Ciudad: Madrid

Re: no arranca (problema electrico?)

Mensaje por Rulyrhoads » Vie Feb 10, 2017 12:27 pm

Si puedes ponle un mantenedor de batería y problema solucionado, siempre estará cargada y seguramente te durará más tiempo.

javier45
Mensajes: 56
Registrado: Mar Dic 15, 2015 9:42 am
Motos: vespino, cb500x, zzr
Ciudad: alicante

Re: no arranca (problema electrico?)

Mensaje por javier45 » Vie Feb 10, 2017 12:55 pm

ok, lo tendré en cuenta para la que compre, xq a la de ahora le conecto el cargador y me da error, no sé si puedo revivirla de alguna forma!

javier45
Mensajes: 56
Registrado: Mar Dic 15, 2015 9:42 am
Motos: vespino, cb500x, zzr
Ciudad: alicante

Re: no arranca (problema electrico?)

Mensaje por javier45 » Mié Mar 01, 2017 3:12 pm

Ayer puse la bateria nueva, arrancó perfectamente. La duda que tengo ahora es que con la nueva viene un tubito transparente que me dijo el vendedor que se pone por si aumentara la presión interna.
la vieja no lo llevaba. Tengo que ponerlo? debo cortarlo para que llegue al agujerito negro de plastico que hay 3cm mas abajo? parece que ese deposito no va a ningun sitio! o si? o le pongo el tapon rojo a la bateria y me olvido del tubito?

Avatar de Usuario
holleros
Moderador
Mensajes: 2875
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: no arranca (problema electrico?)

Mensaje por holleros » Mié Mar 01, 2017 3:35 pm

El tubito también viene en la batería original y va a ese desagüe, por lo que lo mejor es dejarlo ahí como en origen.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

drow
Mensajes: 39
Registrado: Jue Mar 05, 2015 7:19 am
Motos: suzuki sv 650 k´03......
honda hornet cbf 600
zzr 600 ´91
Ciudad: madrid

Re: no arranca (problema electrico?)

Mensaje por drow » Jue Abr 13, 2017 12:46 pm

El tubo va hacia el desagüe que hay en un lateral, evita que si sale ácido caiga en algún sitio indebido.
Yo tenía la batería completamente calcificadas las celdas, me volvía loco cargándola hasta que me dio por mirarlas....Ahora le monte una de gel y arranca perfectamente

Responder

Volver a “Electrónica Kawasaki ZZR 600”