No me funcionan las luces de posicion

Responder
Avatar de Usuario
Siegfried007
Mensajes: 5
Registrado: Dom Sep 22, 2019 8:57 pm
Motos: Kawasaki zzr-600 año 1996, color negra y verde
Ciudad: Lleida

No me funcionan las luces de posicion

Mensaje por Siegfried007 » Dom Sep 22, 2019 9:32 pm

Hola a tod@s tengo una kawa zzr 600 del 1996, y el otro dia vi que no me van las luces de posición, delantera trasera, y tampoco la luz de matricula ni las del cuentakilómetros y tacómetro, pero si funcionan la luz de freno y cortas y largas e intermitentes, ños fusibles están bien, que puede ser de la piña o que puede ser, espero vuestra ayuda, gracias a tod@s de antemano

Avatar de Usuario
holleros
Moderador
Mensajes: 2985
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me funcionan las luces de posicion

Mensaje por holleros » Dom Sep 22, 2019 10:14 pm

Precisamente debes revisar la caja de fusibles, puesto que hay uno que justamente es para esas luces, posición, matrícula y relojes.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
Siegfried007
Mensajes: 5
Registrado: Dom Sep 22, 2019 8:57 pm
Motos: Kawasaki zzr-600 año 1996, color negra y verde
Ciudad: Lleida

Re: No me funcionan las luces de posicion

Mensaje por Siegfried007 » Dom Sep 22, 2019 10:18 pm

Los revise y están todos bien

Avatar de Usuario
holleros
Moderador
Mensajes: 2985
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me funcionan las luces de posicion

Mensaje por holleros » Lun Sep 23, 2019 11:35 am

Bien, en ese caso lo siguiente es mirar el interruptor de luces.
Si te fijas en la secuencia que he puesto en la imagen, de la caja de fusibles sale un cable rojo con marcas blancas que va a los interruptores de luces (1,2) y de ahí (3) a los pilotos de instrumentos y a su vez, a través de la llave de encendido (4,5,6) a las luces de posición y matrícula.
Si no van ni pilotos ni posición, pero si freno, eso quiere decir que el problema está en el puño de luces.
El cable rojo/blanco llega con tensión, pero no sale por el rojo/verde (2,3). Y eso es lo que hay que revisar.

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
Siegfried007
Mensajes: 5
Registrado: Dom Sep 22, 2019 8:57 pm
Motos: Kawasaki zzr-600 año 1996, color negra y verde
Ciudad: Lleida

Re: No me funcionan las luces de posicion

Mensaje por Siegfried007 » Lun Sep 23, 2019 1:32 pm

Muchas gracias, voy a mirar la piña de luces, ya tengo la moto medio desmontada, ahora me liare con la piña y si veo que no es eso desmontare carenado delantero para ver si hay algún cable mal, a ver si hay suerte

Avatar de Usuario
Siegfried007
Mensajes: 5
Registrado: Dom Sep 22, 2019 8:57 pm
Motos: Kawasaki zzr-600 año 1996, color negra y verde
Ciudad: Lleida

Re: No me funcionan las luces de posicion

Mensaje por Siegfried007 » Mar Sep 24, 2019 12:35 pm

Pues si es la piña de las luces el cable de posición esta roto justo en la salida de la piña, a veces hace contacto pero normalmente no, intentare soldarlo hasta que consiga una piña nueva o de segunda mano, ya que tambien esta roto el botón de arranque
; gracias por todo

Avatar de Usuario
Siegfried007
Mensajes: 5
Registrado: Dom Sep 22, 2019 8:57 pm
Motos: Kawasaki zzr-600 año 1996, color negra y verde
Ciudad: Lleida

Re: No me funcionan las luces de posicion

Mensaje por Siegfried007 » Mar Sep 24, 2019 12:42 pm

Sabeis de alguien que tenga una piña derecha de zzr 600 del 96 para vender

Avatar de Usuario
holleros
Moderador
Mensajes: 2985
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me funcionan las luces de posicion

Mensaje por holleros » Mar Sep 24, 2019 1:21 pm

Se veia algo fácil de localizar por los síntomas. :thumbsup:
Mira pòr la zona de compra/venta, a ver si tienes suerte. viewforum.php?f=18
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Responder

Volver a “Electrónica Kawasaki ZZR 600”