¡¡AYUDA INTERMITENTES !!

Responder
FELE
Mensajes: 5
Registrado: Vie Ago 28, 2015 2:00 pm
Motos: kawasaki - zzr600
Ciudad: valencia

¡¡AYUDA INTERMITENTES !!

Mensaje por FELE » Lun Oct 14, 2019 12:05 am

Buenas, os cuento mi odisea con los intermitentes.
Ya me había pasado un par de veces que de repente dejaban de ir al hacer una ruta, pero al día siguiente volvían a funcionar,
pero esta vez después de una ruta de 300 km no han vuelto a funcionar. " Listo de mi relé y ya esta " pues o no, compre uno nuevo y no funcionan o no lo pongo igual o no se que pasa.

Con la electricidad me suelo defender pero esta vez no lo entiendo, cable naranja y marrón puenteado y se encienden, se supone que así se comprueba el cableado, no?
Lo jodido que lo he ido dejando y el 26/10 tengo que pasar la ITV y al final me va a tocar llevarla al mecánico, después de cambiarles los retenes a las horquillas + aceite, limpieza de los pistones de los frenos + cambio sensor del caballete......no voy a poder pasar la ITV …. por un relé...….jod……..

Me podéis decir como va conectado en vuestra moto el relé ya que dudo si lo estoy montando bien, estoy ofuscado....
Y si alguien sabe si algún componente mas afecta al circuito de intermitencia, regulador o CDI.
Ya que he medido el CDI con el polímetro y no da los resultados que se supone que da en el manual por si puedes ser.

A la espera de alguna alma caritativa que suba una foto.
Gracias por adelantado.
Sldos; Alberto.

Avatar de Usuario
holleros
Moderador
Mensajes: 2994
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ¡¡AYUDA INTERMITENTES !!

Mensaje por holleros » Lun Oct 14, 2019 10:27 am

Si como dices, juntando los cables se encienden los pilotos, es que algo falla en el relé.
Le llegan tres cables, masa, corriente y el del mando y si tienes los tres comprobados, pues solo queda el relé.

Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

FELE
Mensajes: 5
Registrado: Vie Ago 28, 2015 2:00 pm
Motos: kawasaki - zzr600
Ciudad: valencia

Re: ¡¡AYUDA INTERMITENTES !!

Mensaje por FELE » Mar Oct 15, 2019 7:35 am

Buenos días, ¡¡¡¡ SOLUCIONADO !!!!!
El relé estaba defectuoso...…, gracias Holleros por contestar estaba desmoralizado.

Tomar nota de modelos alternativos al relé por si os interesa:
GUILERA 01 2340 - coste en la Kawasaki 17€, coste en Yamaha 8,60€...…...No entiendo la diferencia un robo....
Sin marca en la pagina WISH coste 3€ puesto en casa.....tarda 3 semanas.....
Subiré unas fotos después que me borra el mensaje.

Sldos, Alberto.

FELE
Mensajes: 5
Registrado: Vie Ago 28, 2015 2:00 pm
Motos: kawasaki - zzr600
Ciudad: valencia

Re: ¡¡AYUDA INTERMITENTES !!

Mensaje por FELE » Mar Oct 15, 2019 7:36 am

Imagen

Imagen

Avatar de Usuario
holleros
Moderador
Mensajes: 2994
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: ¡¡AYUDA INTERMITENTES !!

Mensaje por holleros » Mar Oct 15, 2019 12:30 pm

Suele ser normal que la casa se pegue grandes pasadas con los precios, pero hoy en día es fácil encontrar el mismo repuesto por Internet, sin mayores problemas, a precios casi de risa.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Responder

Volver a “Electrónica Kawasaki ZZR 600”